<!DOCTYPE html>
<!--[if lte IE 8]>
<html class="ie" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<script type="text/javascript" src="//tracking.blogfoster.com/js/bfs.min.js"></script>
<head>
<meta name="page-topic" content="blog,foodblog,onlinemagazin,dienstleistung,gesellschaft,ernährung,kooperationen,werbung,pr">
<meta name="Author" content="Michaela Hoechst-Lühr"/>
<meta http-equiv="language" content="de">
<meta name="p:domain_verify" content="042205b2cd748d07d7ec1f566ccb57f6"/>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="stylesheet" type="text/css" media="all" href="http://herzelieb.de/wp-content/themes/pohutukawa/style.css"/>
<link rel="pingback" href="http://herzelieb.de/xmlrpc.php"/>
<link rel="shortcut icon" type="image/ico" href="http://herzelieb.de/wp-content/uploads/2016/05/favicon.ico"/>
 
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
 
<title>Mein bestes Dinkelbrot Rezept - in 90 Minuten fertig!</title>
<meta name="description" content="Ein einfaches Rezept für ein Dinkelbrot mit Körnern, dass blitzschnell in 90 Minuten gebacken ist! Herrlich weich und saftig!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mein bestes Dinkelbrot Rezept - in 90 Minuten fertig!"/>
<meta property="og:description" content="Ein einfaches Rezept für ein Dinkelbrot mit Körnern, dass blitzschnell in 90 Minuten gebacken ist! Herrlich weich und saftig!"/>
<meta property="og:url" content="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/"/>
<meta property="og:site_name" content="herzelieb"/>
<meta property="article:publisher" content="https://www.facebook.com/Herzelieb/"/>
<meta property="article:author" content="https://facebook.com/herzelieb"/>
<meta property="article:tag" content="Backen"/>
<meta property="article:tag" content="Brot"/>
<meta property="article:tag" content="Dinkel"/>
<meta property="article:tag" content="einfach"/>
<meta property="article:tag" content="Hefe"/>
<meta property="article:tag" content="leicht"/>
<meta property="article:tag" content="Leinsamen"/>
<meta property="article:tag" content="Rezept"/>
<meta property="article:tag" content="schnell"/>
<meta property="article:tag" content="Sonnenblumenkerne"/>
<meta property="article:tag" content="Vollkorn"/>
<meta property="article:section" content="Backen"/>
<meta property="article:published_time" content="2016-12-21T07:30:42+01:00"/>
<meta property="article:modified_time" content="2016-12-19T07:49:06+01:00"/>
<meta property="og:updated_time" content="2016-12-19T07:49:06+01:00"/>
<meta property="fb:admins" content="1250373891649279"/>
<meta property="og:image" content="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-1.jpg"/>
<meta property="og:image" content="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-3.jpg"/>
<meta property="og:image" content="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-5.jpg"/>
 
<link rel='dns-prefetch' href='//assets.pinterest.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Feed" href="http://herzelieb.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Kommentar-Feed" href="http://herzelieb.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Dinkelbrot mit Körnern in 90 Minuten Kommentar-Feed" href="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/herzelieb.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://herzelieb.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='authorsure-css' href='http://herzelieb.de/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://herzelieb.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='googleFonts-css' href='http://fonts.googleapis.com/css?family=PT+Sans%3A700&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://herzelieb.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://herzelieb.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://herzelieb.de/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://wp.me/p4kAeh-2de'/>
<link rel="alternate" type="application/json+oembed" href="http://herzelieb.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fherzelieb.de%2Frezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://herzelieb.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fherzelieb.de%2Frezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht%2F&#038;format=xml"/>
<link rel="author" href="https://plus.google.com/102081772844274065149/?rel=author"><link rel="publisher" href="https://plus.google.com/u/0/b/102725666795588697628/?rel=publisher"><meta name="verification" content="b43bc377127b68a4fc756035394afdcc"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">a,#content h2.entry-title a:hover,#branding .optional-nav ul a:hover,#footer .widget_tag_cloud a,.widget_recent_entries ul li a:hover,.widget_recent_comments ul li a:hover,.widget_twitter ul li a:hover,#footer .flickr_badge_wrapper .flickr-bottom a,#footer .widget_links ul li a:hover,#footer .widget_pages ul li a:hover,#footer .widget_categories ul li a:hover,#footer .widget_nav_menu ul li a:hover,#footer .widget_meta ul li a:hover,#footer .widget_archive ul li a:hover,.bwp-rc-widget li.sidebar-comment a:hover{color:#Ac282b;}#header .mobile-nav a.menu-btn,#main-nav ul li a:hover,.widget_links ul li a:hover,.widget_pages ul li a:hover,.widget_categories ul li a:hover,.widget_nav_menu ul li a:hover,.widget_meta ul li a:hover,.widget_archive ul li a:hover,input#submit,input.wpcf7-submit,.jetpack_subscription_widget form#subscribe-blog input[type="submit"],#content .wp-pagenavi a.page,#content .wp-pagenavi a.nextpostslink,#content .wp-pagenavi a.previouspostslink,#content .wp-pagenavi a.first,#content .wp-pagenavi a.last,#content .wp-pagenavi span.current,.flickr_badge_wrapper a img:hover{background:#Ac282b;}a.more-link{background:#Ac282b url(http://herzelieb.de/wp-content/themes/pohutukawa/images/arrow-right.png) 0 0 no-repeat;}</style>
<style type="text/css">#content .format-quote blockquote,#content .single-posts-meta ul li span,#content .page-header h1.page-title,#main-nav h3,.widget h3.widget-title,.widget_get_recent_comments h1.widget-title{color:#ac282b;}</style>
<style type="text/css">#footer-widgets-wrap,#footer-widget-area{background:#ffffff;}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ffffff;}</style>
<link rel="amphtml" href="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/amp/"/>
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39997277-1']);
  _gaq.push(['_trackPageview'], ['_gat._anonymizeIp']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
 
<style type='text/css'>#ecl-notice{position:fixed;z-index:1000000;top:0;left:0;width:100%;font-size:14px;padding:0.5em;background-color:#ffffff;color:#ce0000;}#ecl-notice a{color:#000000;}</style> <script type="text/javascript">function ecl_close_div(){document.getElementById('ecl-notice').style.display = "none";}</script>
</head>
<body class="single single-post postid-8508 single-format-standard custom-background two-column content-sidebar">
<div id="wrap">
<header id="header">
<div id="branding">
<hgroup id="site-title">
<a href="http://herzelieb.de/" class="logo"><img src="http://herzelieb.de/wp-content/uploads/2015/11/herzelieb_variante_3_blog_500x205px1.jpg" alt="herzelieb" title="herzelieb"/></a>
</hgroup> 
</div> 
<div class="mobile-nav">
<a href="#main-nav" class="menu-btn">Menü</a>
<div class="search">
<form method="get" class="searchform" action="http://herzelieb.de">
<input type="text" class="field s" name="s" placeholder="Suche..."/>
<input type="submit" class="searchsubmit" name="submit" value="Senden"/>
</form> </div> 
</div> 
</header> 
<div id="container" class="clearfix">
<div id="content">
<article id="post-8508" class="post-8508 post type-post status-publish format-standard hentry category-backen category-brot tag-backen-2 tag-brot tag-dinkel tag-einfach tag-hefe tag-leicht tag-leinsamen tag-rezept tag-schnell tag-sonnenblumenkerne tag-vollkorn">
<header class="entry-header">
<h1 class="entry-title">Dinkelbrot mit Körnern in 90 Minuten</h1>
</header> 
<footer class="entry-meta">
<ul>
<li class="post-date"><a href="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/">21. Dezember 2016</a></li>
<li class="post-author">von <a href="http://herzelieb.de/author/michaela/" title="Alle Artikel von Michaela Hoechst-Lühr">Michaela Hoechst-Lühr</a> </li>
<li class="post-comments"><a href="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/#respond" class="comments-link">0 Kommentare</a></li>
<li class="post-edit"></li>
</ul>
</footer> 
<div class="entry-content">
<p>Mit diesem Rezept für Dinkelbrot mit Sonnenblumenkernen und Leinsamen backt ihr ein leckeres, saftiges und duftendes Brot in gerade einmal 90 Minuten! So ein herrlich weiches Brot wird bei uns immer gerne gegessen! Bei euch auch?</p>
<p> <a href="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-1.jpg" target="_blank"><img class="aligncenter wp-image-8512 size-full" src="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-1.jpg" alt="Superschnelles Rezept für ein Dinkelbrot mit Sonnenblumenkernen und Leinsamen - in 90 Minuten fertig!" width="600" height="900" srcset="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-1.jpg 600w, http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-1-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px"/></a></p>
<p> Der Teig ist sehr weich und muss nicht gehen bevor er in den <strong>kalten Ofen</strong> geschoben wird. Aber ich gestehe euch, dass ich schon einmal vergessen habe, den Ofen anzustellen! So habe ich mich gewundert, warum auch nach 40 Minuten kein Brotduft durchs Haus zog &#8211; manchmal bin ich einfach zu verpeilt! Ihr solltet es unbedingt einmal backen, es lohnt sich!<span id="more-8508"></span></p>
<h2>Dinkelbrot mit Sonnenblumenkernen und Leinsamen</h2>
<h3><a href="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-3.jpg" target="_blank"><img class="alignright wp-image-8513" src="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-3.jpg" alt="90 Minuten Rezept für ein schnelles Dinkelbrot mit Sonnenblumenkernen und Leinsamen" width="400" height="600" srcset="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-3.jpg 600w, http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-3-200x300.jpg 200w" sizes="(max-width: 400px) 100vw, 400px"/></a>Zutaten für das Dinkelbrot</h3>
<ul>
<li>500 ml lauwarmes Wasser</li>
<li>2 Teelöffel Zucker</li>
<li>1/2 Würfel frische Hefe</li>
<li>250g Dinkel-Vollkornmehl</li>
<li>1 Prise <a href="http://herzelieb.de/was-ist-eigentlich-liebe-in-der-zutatenliste-der-rezepte/" target="_blank">Liebe</a></li>
<li>250g Dinkelmehl (Typ 630)</li>
<li>2 Teelöffel Salz</li>
<li>40 g Leinsamen</li>
<li>90 g Sonnenblumenkerne</li>
</ul>
<h3>Zubereitung des Dinkelbrotes</h3>
<p>Zuerst das lauwarme Wasser in eine Schüssel geben, den Zucker einrühren und die Hefe darin auflösen. Danach zwei Mehlsorten mischen und etwa ein Drittel davon in die Flüssigkeit unterrühren. Diesen Vorteig etwa 5 Minuten stehen lassen. </p>
<p> Das restliche Mehl, Salz, den Leinsamen und die Sonnenblumenkerne in den Teig einrühren und anschließend mit der Küchenmaschine auf hoher Stufe einige Minuten mit dem Knethaken bearbeiten. </p>
<p> Danach eine Kastenform mit Trennspray einsprühen und mehlen, bevor der Teig eingefüllt wird. Backblech auf die unterste Schiene in den Backofen schieben, die Backform darauf stellen und eine Schüssel mit kaltem Wasser dazu stellen. Tür des Backofens schließen und die Temperatur auf <strong>190 Grad Ober-/Unterhitze</strong> einstellen. Das Brot in etwa 75 Minuten gar backen. Das Brot nach dem Backen einige Minuten in der Form auskühlen lassen, dann stürzen und dann zum Auskühlen auf ein Kuchengitter legen.</p>
<h5>Tipps</h5>
<ul>
<li>Sonnenblumenkerne und Leinsamen könnt ihr  beliebig gegen andere Saaten und Körner austauschen.</li>
<li>Dieses Rezept für Dinkelbrot könnt ihrauch mit Weizenmehl backen</li>
<li>Das fertige, ausgekühlte Brot friere ich scheibenweise ein. So habe ich ganz schnell frisches Brot auf dem Tisch.</li>
<li>Besonders lecker schmeckt das Dinkelbrot getoastet.</li>
</ul>
<p><a href="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-5.jpg" target="_blank"><img class="aligncenter wp-image-8514 size-full" src="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-5.jpg" alt="Rezept für ein schnelles Dinkelbrot in 90 Minuten mit Leinsamen und Sonnenblumenkernen und jeder Menge Liebe. " width="600" height="900" srcset="http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-5.jpg 600w, http://herzelieb.de/wp-content/uploads/2016/12/rezept-dinkelbrot-schnell-sonnenblumenkerne-leinsamen-herzelieb-5-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px"/></a></p>
<p>Dieses Dinkelbrot ist so schnell gebacken, dass es selbst an einem Sonntagmorgen noch schnell in den Ofen geschoben werden kann. Vielleicht geht es euch wie mir, ich bin ein Frühaufsteher, meine Familie schläft gern sehr lang. So kann ich die Zeit allein am Morgen, die ich sehr liebe,  zusätzlich nutzen und ein frisches Brot zum Frühstück servieren.</p>
<p> Vielleicht habt ihr jetzt Appetit bekommen? Dann probiert das Rezept aus und schreibt mir, wie es euch gefällt.</p>
<p> Alles Liebe<br/>
miho</p>
<div class="linkwithin_hook" id="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/"></div><script>
<!-- //LinkWithinCodeStart
var linkwithin_site_id = 2105257;
var linkwithin_div_class = "linkwithin_hook";
//LinkWithinCodeEnd -->
</script>
<script src="http://www.linkwithin.com/widget.js"></script>
<a href="http://www.linkwithin.com/"><img src="http://www.linkwithin.com/pixel.png" alt="Related Posts Plugin for WordPress, Blogger..." style="border: 0"/></a><p id="authorsure-last-updated" class="updated center" itemscope="itemscope" itemtype="http://schema.org/WebPage" itemid="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/">Last updated by <span style="float:none" class="author vcard"><span class="fn"><a rel="author" href="http://herzelieb.de/author/michaela/" class="authorsure-author-link">Michaela Hoechst-Lühr</a></span></span> at <time itemprop="dateModified" datetime="2016-12-19T07:49:06+00:00">19. Dezember 2016</time>.</p><div class='yarpp-related'>
<h3>Ähnliche Beiträge</h3><ol>
<li><a href="http://herzelieb.de/vollkornbrot-rezept-einfach-schnell/" rel="bookmark" title="Anständiges Vollkornbrot &#8211; ohne Sauerteig">Anständiges Vollkornbrot &#8211; ohne Sauerteig </a></li>
<li><a href="http://herzelieb.de/norddeutsches-landbrot-und-warum-dinkel-nicht-gleich-dinkel-ist/" rel="bookmark" title="Norddeutsches Landbrot und warum Dinkel nicht gleich Dinkel ist!">Norddeutsches Landbrot und warum Dinkel nicht gleich Dinkel ist! </a></li>
<li><a href="http://herzelieb.de/vollkorn-dinkelbroetchen-rezept-nacht/" rel="bookmark" title="Vollkorn-Dinkelbrötchen über Nacht &#8211; ein toller Start in den Tag!">Vollkorn-Dinkelbrötchen über Nacht &#8211; ein toller Start in den Tag! </a></li>
<li><a href="http://herzelieb.de/kuerbis-brot-rezept-haselnuesse/" rel="bookmark" title="Kürbis Baguette mit Haselnüssen &#8211; Kürbis Brot ganz handlich!">Kürbis Baguette mit Haselnüssen &#8211; Kürbis Brot ganz handlich! </a></li>
</ol>
</div>
</div> 
<div class="single-posts-meta">
<div class="author-info">
<img alt='' src='http://0.gravatar.com/avatar/922301988dc60a13ce6190f020972fd1?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/922301988dc60a13ce6190f020972fd1?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/> <div class="author-description">
<h3>Veröffentlicht von <a href='http://herzelieb.de/author/michaela/' title='Michaela Hoechst-Lühr' rel='me'>Michaela Hoechst-Lühr</a></h3>
<p>Seit Februar 2013 schreibe ich meinen Foodblog herzelieb. Herzhafte Gerichte und süße Leckereien sind hier zu finden. Es lohnt sich also vorbeizuschauen.
Foodblogger | Foodblog | Imkerin | Heilpraktikerin | Ernährungsberaterin</p>
</div> 
</div> 
<ul>
<li class="cats"><span>Kategorie:</span> <a href="http://herzelieb.de/category/backen/" rel="category tag">Backen</a> <a href="http://herzelieb.de/category/brot/" rel="category tag">Brot</a></li>
<li class="tags"><span>Schlagwort:</span> <a href="http://herzelieb.de/tag/backen-2/" rel="tag">Backen</a> <a href="http://herzelieb.de/tag/brot/" rel="tag">Brot</a> <a href="http://herzelieb.de/tag/dinkel/" rel="tag">Dinkel</a> <a href="http://herzelieb.de/tag/einfach/" rel="tag">einfach</a> <a href="http://herzelieb.de/tag/hefe/" rel="tag">Hefe</a> <a href="http://herzelieb.de/tag/leicht/" rel="tag">leicht</a> <a href="http://herzelieb.de/tag/leinsamen/" rel="tag">Leinsamen</a> <a href="http://herzelieb.de/tag/rezept/" rel="tag">Rezept</a> <a href="http://herzelieb.de/tag/schnell/" rel="tag">schnell</a> <a href="http://herzelieb.de/tag/sonnenblumenkerne/" rel="tag">Sonnenblumenkerne</a> <a href="http://herzelieb.de/tag/vollkorn/" rel="tag">Vollkorn</a></li>
</ul>
</div> 
</article> 
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://herzelieb.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-note">Pflichtfelder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Nachricht <span class="required">*</span></label><br/><textarea id="comment" name="1e087-comment" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='8508' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p> </form>
</div> 
</div> 
<nav id="nav-single" class="clearfix">
<div class="nav-next"></div>
<div class="nav-previous"><a href="http://herzelieb.de/birnentarte-frischkaese-rezept/" rel="prev">&laquo; Vorheriger Artikel</a></div>
</nav> 
</div> 
<div id="sidebar">
<nav id="main-nav">
<h3>Menü</h3>
<div class="menu-menue-container"><ul id="menu-menue" class="menu"><li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="http://herzelieb.de/kooperationen/">Kooperationen</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4948"><a href="http://herzelieb.de/lieblingsblogs/">Top Foodblogs und mehr</a></li>
<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-easyindex menu-item-5170"><a href="http://herzelieb.de/indexes/index/">Rezeptübersicht</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://herzelieb.de/whatsapp-newsletter-rezepte-handy/">Whatsapp Newsletter – Rezepte aufs Handy</a></li>
</ul></div> </nav> 
<div class="widget-area">
<aside id="text-12" class="widget widget_text"><h3 class="widget-title">Der exklusive WhatsApp Newsletter von herzelieb</h3> <div class="textwidget"><a href="http://herzelieb.de/whatsapp-newsletter-rezepte-handy/amp" target="_blank"><img src="http://herzelieb.de/wp-content/uploads/2016/11/Abonniere-1.png" ALT=“ “ /></a>
</div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Werbung</h3>			<div class="textwidget"><p><a href="http://www.unold.de/unold" target="_blank"><img src="http://herzelieb.de/wp-content/uploads/2016/06/unold-Banner_125x125_RZ.jpg" border="0" width="125" height="125" ALT=“ “ /></a></p>
<p><a href="http://ads.zwilling.com/link.php?banner=button_130x80_zwilling-knife" target="_blank"><img src="http://ads.zwilling.com/files/button_130x80_zwilling-knife.jpg" border="0" width="130" height="80" ALT=“ “ /></a></p>
<p><a href="http://ads.zwilling.com/link.php?banner=button_130x80_staub-cocotte" target="_blank"><img src="http://ads.zwilling.com/files/button_130x80_staub-cocotte.jpg" border="0" width="130" height="80" ALT=“ “  /></a></p>
</div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Du suchst ein Rezept oder eine Zutat?</h3>	<form method="get" class="searchform" action="http://herzelieb.de">
			<input type="text" class="field s" name="s" placeholder="Suche..." />
			<input type="submit" class="searchsubmit" name="submit" value="Senden" />
	</form></aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Pinterest</h3>			<div class="textwidget"><a data-pin-do="embedBoard" data-pin-lang="de" data-pin-board-width="400" data-pin-scale-height="240" data-pin-scale-width="80" href="https://de.pinterest.com/herzeliebblog/food-rezepte-und-foodfotos-von-herzelieb/"></a></div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Blog via E-Mail abonnieren</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://herzelieb.de/rezept-dinkelbrot-sonnenblumenkernen-leinsamen-schnell-leicht/">Dinkelbrot mit Körnern in 90 Minuten</a>
						</li>
					<li>
				<a href="http://herzelieb.de/birnentarte-frischkaese-rezept/">Birnentarte mit Frischkäse</a>
						</li>
					<li>
				<a href="http://herzelieb.de/selbstgemachter-eierlikoer-rezept/">Selbstgemachter Eierlikör &#8211; mein Rezept</a>
						</li>
					<li>
				<a href="http://herzelieb.de/speck-kekse-caramel-rezept-backen/">Speck-Kekse mit Caramel &#8211; Südtiroler Speck g.g.A.</a>
						</li>
					<li>
				<a href="http://herzelieb.de/rote-bete-risotto-mit-gruenkohl/">Rote Bete Risotto mit Grünkohl</a>
						</li>
					<li>
				<a href="http://herzelieb.de/pinienkuesse-kekse-rezept-pinienkerne/">Pinienküsse &#8211; Kekse, die nach Winter schmecken</a>
						</li>
					<li>
				<a href="http://herzelieb.de/safranboller-milchbroetchen-aus-daenemark/">Safranboller &#8211; Milchbrötchen aus Dänemark</a>
						</li>
					<li>
				<a href="http://herzelieb.de/mandel-drommer-daenische-plaetzchen/">Mandel-Drømmer &#8211; dänische Plätzchen!</a>
						</li>
					<li>
				<a href="http://herzelieb.de/ofenkartoffel-rezept-broccoli-kaese/">Gefüllte Ofenkartoffel &#8211; Broccoli-Käse</a>
						</li>
					<li>
				<a href="http://herzelieb.de/galette-rezept-rosmarin-zwiebel-geramont/">Zwiebel-Rosmarin-Galette mit Birne und Géramont Winter-Genuss</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		
	</div><!-- end #sidebar --> 
	</div><!-- end #container -->
		
	<footer id="footer">

	

	<div id="footer-widgets-wrap">
		<div id="footer-widget-area">

		
					<div class="widget-area-footer-2">
				<aside id="text-9" class="widget widget_text">			<div class="textwidget"><div id="silksaltwidget"></div><script src="http://widget.silk-salt.com/user/5217/widget.js"></script>

<a title="Follow herzelieb.de on Bloglovin" href="http://www.bloglovin.com/en/blog/11761957"><img alt="Follow on Bloglovin" src="http://www.bloglovin.com/widget/bilder/en/lank.gif?id=11761957" border="0" width="160" height="100" ></a>

<center><div style="width: 180px !important; height: 180px !important;">
    <div style="display: block;">
        <a href="http://blogstars.stylebook.de" class="BoomadsButtonLink61" target="_blank">
            <img src="http://widget.boomads.com/images/stylebook-white-badge-180.png" alt="Stylebook BlogStars" />
        </a>
    </div></div><script type="text/javascript">
boomads_widget_client = "6a85c600d3c64764abb193759c1826cb";
boomads_widget_id = "61";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://blogstars.stylebook.de?wtmc=blogstars/rsswidget";
</script><script type="text/javascript" src="http://widget.boomads.com/scripts/widget.js"></script></center>

<div id="MjEzMDE2MzE="><a href="https://activate.bloglovin.com/profile/21301631"><img src="https://activate.bloglovin.com/common/images/badge1.png" width="200" height="92"/></a></div></div>
		</aside>			</div><!-- end .widget-area-footer-2 -->
				
					<div class="widget-area-footer-3">
				<aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste -->
<a href="http://www.topblogs.de/"><img border="0"  width="80" height="15" src="http://www.topblogs.de/tracker.php?do=in&id=24486" alt="TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste" /></a>
<!-- /TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste -->


<center>
<a title="Rezepte auf Rezeptefinden.de suchen" href="http://www.rezeptefinden.de/" id="hr-3JLHI"><img src="http://widget.rezeptefinden.de/blogcounter/image?image=red_s&blog_id=3JLHI" alt="Top Food-Blogs" border="0" width="154" height="55" /></a><script type="text/javascript"><!--
var hr_currentTime = new Date();var hr_timestamp = Date.parse(hr_currentTime.getMonth() + 1 + "/" + hr_currentTime.getDate() + "/" + hr_currentTime.getFullYear()) / 1000;document.write('<scr'+'ipt type="text/javascript" src="http://widget.rezeptefinden.de/blogcounter.js?blog_id=3JLHI&timestamp=' + hr_timestamp +'"></scr'+'ipt>');
// --></script>
</center>
<br />

<center>
<a href="http://blog-connect.com/a?id=4-44640442581783608" target="_blank"><img src="http://i.blog-connect.com/images/w/folgen4.png" border="0" width="160" height="59" alt="blog-connect"></a>
</center>
<br />


<center>

<a href="http://www.bloggerei.de/rubrik_24_Gourmetblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</center>
<center>
<a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button6.gif" border="0" width="80" height="15" alt="Blogverzeichnis" /></a>
</center>
<br />


<center>
<a href="http://www.koestlichundkonsorten.de/" target="_blank" title="Köstlich & Konsorten"><img alt="Köstlich & Konsorten" height="128" src="https://lh4.googleusercontent.com/-feS66Xxd-ko/Ui4xFYAgV3I/AAAAAAABbOM/pxlX3hkfW7U/s130/rosa2.jpg" width="130" /></a>
</center>
<br />

<center>
<a href="http://www.ontoplist.com/" target="_blank"><img src="http://www.ontoplist.com/images/ontoplist31.png?id=57c916ca3b4ea" alt="Blog Directory & Business Pages - OnToplist.com" border="0" /></a></center>
</div>
		</aside>			</div><!-- end .widget-area-footer-3 -->
		
		</div><!-- end #footer-widget-area -->
	</div><!-- end #footer-widgets-wrap -->
		<div id="site-generator" class="clearfix">
			<a href="#header" class="top">&#8593; Nach oben &#8593;</a>
			
							<div class="widget-area-footer-sociallinks">
					<aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-414"><a href="http://herzelieb.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-178"><a href="http://herzelieb.de/impressum/">Impressum</a></li>
<li class="page_item page-item-2364"><a href="http://herzelieb.de/kooperationen/">Kooperationen</a></li>
<li class="page_item page-item-515"><a href="http://herzelieb.de/navigation/">Rezeptübersicht</a></li>
<li class="page_item page-item-2"><a href="http://herzelieb.de/lieblingsblogs/">Top Foodblogs und mehr</a></li>
<li class="page_item page-item-203"><a href="http://herzelieb.de/ueber-mich/">Über mich</a></li>
<li class="page_item page-item-6679"><a href="http://herzelieb.de/was-ist-eigentlich-liebe-in-der-zutatenliste-der-rezepte/">Was ist eigentlich Liebe in der Zutatenliste der Rezepte?</a></li>
<li class="page_item page-item-8217"><a href="http://herzelieb.de/whatsapp-newsletter-rezepte-handy/">Whatsapp Newsletter &#8211; Rezepte aufs Handy</a></li>
		</ul>
		</aside>				</div><!-- end .widget-area-footer-sociallinks -->
			
			
			<ul class="credit">
				<li>&copy; 2016 herzelieb</li>
			 
				<li><span class="slash"> //</span> Theme: Pohutukawa von <a href="http://www.elmastudio.de/wordpress-themes/">Elmastudio</a></li>
							</ul>

					</div><!-- end #site-generator -->

	</footer><!-- end #footer -->
</div><!-- end #wrap -->


<div id='ecl-notice'>Diese Website verwendet Cookies um ihre Dienste bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst du dich damit einverstanden, dass sie Cookies verwendet. <a href=http://herzelieb.de/datenschutzerklaerung/>Mehr dazu</a> | <a href='#' onclick='ecl_close_div();' >Akzeptieren</a></div><script type="text/javascript" src="//tracking.blogfoster.com/js/bfs.min.js"></script>
<script type="text/javascript">
(function(window, document){
window._blogfoster=window._blogfoster || {};
window._blogfoster.insights=window._blogfoster.insights || {};
window._blogfoster.insights.websiteId=479;
var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0]; 
s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
})(window, document);
</script>
<noscript><p><img src="https://insights.blogfoster.com/v1/479.png" style="border:0;" alt="" /></p></noscript>  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" style="display: none;" onload="window.wpac_domains=['aGVyemVsaWViLmRl','aGVyemVsaWViLmNvbQ==',];var wpac_hasMatches=false;var wpac_loc=btoa(window.location.host.replace('www.',''));var wpac_domains=window.wpac_domains;for(var i in wpac_domains){if(wpac_domains[i]==wpac_loc){wpac_hasMatches=true;}}if(wpac_hasMatches==false){var wpac_newlocation=window.location.href.replace(window.location.host,atob(wpac_domains[0]));document.body.innerHTML=atob('PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogMTZweDtjb2xvcjogcmVkO2ZvbnQtd2VpZ2h0OiBib2xkOyI+RGllc2UgU2VpdGUgd3VyZGUgdW5yZWNodG0mYXVtbDsmc3psaWc7aWcgZ2VrbG9udC4gRGllIGVjaHRlIFNlaXRlIGZpbmRlbiBTaWUgdW50ZXIg')+wpac_newlocation+atob('LiBXZWl0ZXJlIEluZm9ybWF0aW9uIHp1IGRpZXNlbSBpbGxlZ2FsZW4gVm9yZ2VoZW4gZmluZGVuIFNpZSBiZWlzcGllbHN3ZWlzZSBoaWVyOiA8YSBocmVmPSJodHRwOi8vbmllZGJsb2cuZGUvYmxvZy1rb3BpZXJ0LW5hbWUtZ2VrbGF1dC8iIHJlbD0ibm9mb2xsb3ciIHRhcmdldD0iX2JsYW5rIj5uaWVkYmxvZy5kZTwvYT48L3NwYW4+');window.location=wpac_newlocation;}" /><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://herzelieb.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-height='28' data-pin-shape='rectangle' data-pin-color='red' data-pin-lang='eng'></script>
<script type='text/javascript' src='http://herzelieb.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://herzelieb.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://herzelieb.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://herzelieb.de/wp-content/themes/pohutukawa/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://herzelieb.de/wp-content/themes/pohutukawa/js/jquery.placeholder.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://herzelieb.de/wp-content/themes/pohutukawa/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://herzelieb.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'64011173',post:'8508',tz:'1',srv:'herzelieb.de'} ]);
	_stq.push([ 'clickTrackerInit', '64011173', '8508' ]);
</script>
</body>
</html>