<!DOCTYPE html>
<!--[if lte IE 8]>
<html class="ie" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->


<head >

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2645624145331106",
    enable_page_level_ads: true
  });
</script>

<meta name="page-topic" content="blog,foodblog,onlinemagazin,dienstleistung,gesellschaft,ernährung,kooperationen,werbung,pr">
<meta name="Author" content="Michaela Hoechst-Lühr" />
<meta name="p:domain_verify" content="042205b2cd748d07d7ec1f566ccb57f6"/>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta property="og:site_name" content="herzelieb" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://herzelieb.de/wp-content/themes/pohutukawa/style.css" />
<link rel="pingback" href="https://herzelieb.de/xmlrpc.php" />
<link rel="shortcut icon" type="image/ico" href="https://herzelieb.de/wp-content/uploads/2016/05/favicon.ico" />

<!-- HTML5 enabling script for IE7+8 -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Wintergrillen mit Lay`s Chips - Rezept für einen Burger - herzelieb</title>
<meta name="description" content="Wintergrillen - Burger und Chips gehören einfach dazu. Ein ganz einfaches Rezept für Burger Buns. Einfach loslegen und genießen!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://herzelieb.de/burger-bun-rezept-backen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wintergrillen mit Lay`s Chips - Rezept für einen Burger - herzelieb" />
<meta property="og:description" content="Wintergrillen - Burger und Chips gehören einfach dazu. Ein ganz einfaches Rezept für Burger Buns. Einfach loslegen und genießen!" />
<meta property="og:url" content="https://herzelieb.de/burger-bun-rezept-backen/" />
<meta property="og:site_name" content="herzelieb" />
<meta property="article:publisher" content="https://www.facebook.com/Herzelieb/" />
<meta property="article:author" content="https://facebook.com/herzelieb" />
<meta property="article:tag" content="Backen" />
<meta property="article:tag" content="Bun" />
<meta property="article:tag" content="Burger" />
<meta property="article:tag" content="Rezept" />
<meta property="article:section" content="Backen" />
<meta property="article:published_time" content="2017-02-19T09:28:49+01:00" />
<meta property="fb:admins" content="1250373891649279" />
<meta property="og:image" content="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-8.jpg" />
<meta property="og:image" content="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-6.jpg" />
<meta property="og:image" content="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-1-2.jpg" />
<meta property="og:image" content="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-3-2.jpg" />
<meta property="og:image" content="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-9.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Feed" href="https://herzelieb.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Kommentar-Feed" href="https://herzelieb.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Wintergrillen mit Lay`s Chips &#8211; Rezept für einen Burger Kommentar-Feed" href="https://herzelieb.de/burger-bun-rezept-backen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/herzelieb.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://herzelieb.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://herzelieb.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://herzelieb.de/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://herzelieb.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://herzelieb.de/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://herzelieb.de/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css'  href='https://herzelieb.de/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://herzelieb.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://herzelieb.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://herzelieb.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://herzelieb.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://wp.me/p4kAeh-2jS' />
<link rel="alternate" type="application/json+oembed" href="https://herzelieb.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://herzelieb.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/102081772844274065149/?rel=author"><link rel="publisher" href="https://plus.google.com/u/0/b/102725666795588697628/?rel=publisher"><meta name="verification" content="b43bc377127b68a4fc756035394afdcc" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
/* Custom Link Color */
a,
#content h2.entry-title a:hover,
#branding .optional-nav ul a:hover,
#footer .widget_tag_cloud a,
.widget_recent_entries ul li a:hover,
.widget_recent_comments ul li a:hover,
.widget_twitter ul li a:hover,
#footer .flickr_badge_wrapper .flickr-bottom a,
#footer .widget_links ul li a:hover,
#footer .widget_pages ul li a:hover,
#footer .widget_categories ul li a:hover,
#footer .widget_nav_menu ul li a:hover,
#footer .widget_meta ul li a:hover,
#footer .widget_archive ul li a:hover,
.bwp-rc-widget li.sidebar-comment a:hover {
	color:#Ac282b;
}
#header .mobile-nav a.menu-btn,
#main-nav ul li a:hover,
.widget_links ul li a:hover,
.widget_pages ul li a:hover,
.widget_categories ul li a:hover,
.widget_nav_menu ul li a:hover,
.widget_meta ul li a:hover,
.widget_archive ul li a:hover,
input#submit, 
input.wpcf7-submit,
.jetpack_subscription_widget form#subscribe-blog input[type="submit"],
#content .wp-pagenavi a.page,
#content .wp-pagenavi a.nextpostslink,
#content .wp-pagenavi a.previouspostslink,
#content .wp-pagenavi a.first,
#content .wp-pagenavi a.last,
#content .wp-pagenavi span.current,
.flickr_badge_wrapper a img:hover {
	background:#Ac282b;
}
a.more-link {background:#Ac282b url(https://herzelieb.de/wp-content/themes/pohutukawa/images/arrow-right.png) 0 0 no-repeat;}
</style>
<style type="text/css">
/* Custom Widget Headline Color */
#content .format-quote blockquote, #content .single-posts-meta ul li span, #content .page-header h1.page-title, #main-nav h3, .widget h3.widget-title, .widget_get_recent_comments h1.widget-title { color:#ac282b;}
</style>
<style type="text/css">
/* Custom Footer Widget Background Color */
#footer-widgets-wrap, #footer-widget-area { background:#ffffff;}
</style>
	 	 <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://herzelieb.de/burger-bun-rezept-backen/amp/" /><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-39997277-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

</head>

<body class="post-template-default single single-post postid-8920 single-format-standard custom-background two-column content-sidebar">

	<div id="wrap">
		<header id="header">
			<div id="branding">
				<hgroup id="site-title">
											<a href="https://herzelieb.de/" class="logo"><img src="https://herzelieb.de/wp-content/uploads/2015/11/herzelieb_variante_3_blog_500x205px1.jpg" alt="herzelieb" title="herzelieb" /></a>
									</hgroup><!-- end #site-title -->

							</div><!-- end #branding -->
		
			
			<div class="mobile-nav">
				<a href="#main-nav" class="menu-btn">Menü</a>
				<div class="search">
						<form method="get" class="searchform" action="https://herzelieb.de">
			<input type="text" class="field s" name="s" placeholder="Suche..." />
			<input type="submit" class="searchsubmit" name="submit" value="Senden" />
	</form>				</div><!-- end .search -->
			</div><!-- end .mobile-nav -->
		</header><!-- end #header -->

	<div id="container" class="clearfix">
	<div id="content">

				
			
<article id="post-8920" class="h-recipe post-8920 post type-post status-publish format-standard hentry category-backen category-fleisch category-grillen category-werbung tag-backen-2 tag-bun tag-burger tag-rezept">

	<header class="entry-header">
		<h1 class="entry-title">Wintergrillen mit Lay`s Chips &#8211; Rezept für einen Burger</h1>
	</header><!--end .entry-header -->

	<footer class="entry-meta">
		<ul>
			<li class="post-date"><a href="https://herzelieb.de/burger-bun-rezept-backen/">19. Februar 2017</a></li>
			<li class="post-author">von				<a href="https://herzelieb.de/author/michaela/" title="Alle Artikel von Michaela Hoechst-Lühr">Michaela Hoechst-Lühr</a>			</li>
			<li class="post-comments"><a href="https://herzelieb.de/burger-bun-rezept-backen/#respond" class="comments-link" >0 Kommentare</a></li>
			<li class="post-edit"></li>
		</ul>
	</footer><!-- end .entry-meta -->

	<div class="entry-content">
				<div class="shariff shariff-main shariff-align-center shariff-widget-align-center" style="display:none" data-services="pinterest%7Cfacebook%7Caddthis%7Ctwitter%7Cxing%7Clinkedin%7Cpocket" data-url="https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" data-timestamp="1487496529" data-backendurl="https://herzelieb.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&media=https%3A%2F%2Fherzelieb.de%2Fwp-content%2Fuploads%2F2017%2F02%2Fburger-buns-rezept-backen-herzelieb.jpg&description=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button addthis" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" title="Share on AddThis" aria-label="Share on AddThis" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#f8694d; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger%20https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&text=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger&via=herzelieb" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&title=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pocket" style="background-color:#444"><a href="https://getpocket.com/edit?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&title=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger" title="Save to Pocket" aria-label="Save to Pocket" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#ff0000; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 28"><path d="M24.5 2q1 0 1.7 0.7t0.7 1.7v8.1q0 2.8-1.1 5.3t-2.9 4.3-4.3 2.9-5.2 1.1q-2.7 0-5.2-1.1t-4.3-2.9-2.9-4.3-1.1-5.2v-8.1q0-1 0.7-1.7t1.7-0.7h22zM13.5 18.6q0.7 0 1.3-0.5l6.3-6.1q0.6-0.5 0.6-1.3 0-0.8-0.5-1.3t-1.3-0.5q-0.7 0-1.3 0.5l-5 4.8-5-4.8q-0.5-0.5-1.3-0.5-0.8 0-1.3 0.5t-0.5 1.3q0 0.8 0.6 1.3l6.3 6.1q0.5 0.5 1.3 0.5z"/></svg></span><span class="shariff-text">pocket</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="More information about these buttons." aria-label="More information about these buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><p><em><small>Dieser Beitrag mit dem Rezept für den Winter-Burger entstand in Kooperation mit <a href="https://www.lays.de" target="_blank" rel="nofollow">Lay’s </a>und enthält Werbung.</small></em></p>
<p>Gehört ihr auch zu den Wintergrillern? Wir grillen daheim zu jeder Jahreszeit! In jedem Jahr wird am 30. Dezember gemeinsam mit der Familie und befreundeten Nachbarn aus<br />
 der Straße ab- und am 2. Januar wieder angegrillt und ich kann euch versichern, wir haben jede Menge Spaß dabei!</p>
<p><a href="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-8.jpg"><img class="aligncenter size-full wp-image-9013" src="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-8.jpg" alt="Wintergrillen Burger Buns - Rezept von herzelieb" width="600" height="900" srcset="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-8.jpg 600w, https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-8-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Ganz oft überrasche ich unseren Besuch mit einem &#8222;spontanen&#8220; Barbecue. Alles was ich den Gästen verrate ist, dass sie sich für den Abend warm anziehen und dass sie jede Menge gute Laune mitbringen sollen! Natürlich bereite ich heimlich alles vor, damit das Wintergrillen ganz besonders schön wird!</p>
<h2><span id="more-8920"></span><br />
 Wintergrillen &#8211; die Vorbereitung</h2>
<p>Wer im Winter grillt, muss es sich kuschelig machen. An unserem Grillplatz steht eine große Feuerschale. Die Sitzgelegenheiten rundherum polstere ich gerne mit Lammfell oder Decken, damit es Niemanden im Rücken kalt werden muss. </p>
<p> Ganz besonders wichtig finde ich, auch warme Getränke bereit zu halten &#8211; glaubt mir, sie sind wunderbar, um sich die Hände zu wärmen!  Selbstverständlich sorge ich für gute Musik, aber noch fantastischer ist es, wenn ein Gast seine Gitarre mitbringt und Lieder spielt, die wir alle kennen und mitsingen können. </p>
<h3>Was gibt es zu essen?</h3>
<p>Großartig zum Grillen sind Burger! Man kann sie ganz ohne Besteck genießen &#8211; es sind lediglich Servietten nötig!  Ich halte aber auf jeden Fall etwas zum Knuspern bereit, denn bei den Gästen macht sich Appetit und Hunger schon bemerkbar, wenn die Patties auf dem Grill brutzeln. Ganz besonders toll sind Lays Chips, sie sind der absolute Star auf unseren Grillparties! Sie schmecken nicht nur vor dem Grillen, sondern auch sensationell zu den Burgern! </p>
<p> <a href="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-6.jpg"><img class="aligncenter size-full wp-image-9014" src="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-6.jpg" alt="Burger und leckere Chips, das schmeckt herrlich!" width="600" height="900" srcset="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-6.jpg 600w, https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-6-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h4>Die Favoriten</h4>
<p>Wir sind schon länger absolut begeistert von den Snacks von Lay’s &#8211; ich kenne keine Sour Cream &amp; Onions Chips, die besser sind! Schon wenn ich die Tüte öffne und nur daran rieche bin ich hin und weg. Ich weiß dann, dass ich die ganze Tüte essen werde. Und zwar alleine! Ich hätte nicht gedacht, dass das noch zu toppen ist. Aber ich habe noch zwei genial leckere Sorten entdeckt:</p>
<p>Herr herzelieb ist ganz verrückt nach der Sorte &#8222;BBQ Ribs&#8220;, die ursprünglich einmal aus purer Neugierde in unserem Einkaufskorb gelandet ist. Sie haben ein herrlich rauchiges, würziges Aroma &#8211; genau das Richtige für einen Fleischliebhaber. </p>
<p> Ich persönlich mag den feurigen Geschmack der &#8222;Hot &amp; Spicy&#8220;! Wie alle Lay’s Chips sind sie herrlich knusprig und gleichzeitig sind sie himmlisch würzig und scharf  &#8211; eine absolut gelungene Würzung, von der ich wirklich nicht genug bekommen kann. </p>
<h2>Das Rezept für den Burger</h2>
<h3>Die Buns</h3>
<h4><a href="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-1-2.jpg" target="_blank"><img class="alignright wp-image-9015" src="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-1-2.jpg" alt="Leckere Burger mit selbstgemachten Burger Bunds - Rezept von herzelieb" width="400" height="600" srcset="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-1-2.jpg 600w, https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-1-2-200x300.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /></a><a href="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-5.jpg" target="_blank"><br />
 </a>Zutaten für die Buns</h4>
<ul>
<li class="p-ingredient">100 ml Milch</li>
<li class="p-ingredient">90 ml Wasser</li>
<li class="p-ingredient">1 Teelöffel Zucker</li>
<li class="p-ingredient">12 g Frischhefe</li>
<li class="p-ingredient">1 Prise <a href="https://herzelieb.de/was-ist-eigentlich-liebe-in-der-zutatenliste-der-rezepte/" target="_blank">Liebe</a></li>
<li class="p-ingredient">350 g Mehl (Typ 550)</li>
<li class="p-ingredient">1 Teelöffel Salz</li>
<li class="p-ingredient">50 g weiche Butter</li>
<li class="p-ingredient">Öl</li>
<li class="p-ingredient">1 Ei</li>
<li class="p-ingredient">Sesam</li>
</ul>
<h4>Zubereitung der Buns</h4>
<p>Zuerst die Milch und das Wasser leicht erwärmen und dann zusammen mit dem Teelöffel Zucker in eine Rührschüssel geben. Jetzt die Hefe klein bröckeln und in die Flüssigkeit rühren. Sobald sich die Hefe aufgelöst hat, etwa 100 Gramm Mehl einrühren und diese Mischung an einem warmen Ort etwa 10 Minuten gehen lassen. </p>
<p> Anschließend das restliche Mehl sowie das Salz  und die weiche Butter hinzufügen und alles zu einem glatten Teig verarbeiten. Die Knetzeit sollte mindestens 5 Minuten betragen.  Den Bun-Teig kurz aus der Schüssel nehmen, die Schüssel einölen und den Teigball wieder hineinlegen. Über Nacht in den Kühlschrank stellen.</p>
<h5>Am nächsten Tag </h5>
<p>Einige Stunden vor dem Grillevent den Teig aus dem Kühlschrank nehmen und nochmals kräftig durchkneten. Dann den Teig in acht Portionen teilen und jedes Teigstück zu einer Kugel formen. Alle Teigkugeln etwas flach drücken, auf ein, mit Backpapier belegtes Backblech legen und mit Frischhaltefolie abdecken. Jetzt müssen die Teiglinge noch einmal etwa eine Stunde gehen.</p>
<p> Backofen auf 200 Grad Ober-/Unterhitze vorheizen. Jeden Bun mit verquirltem Eigelb bestreichen, mit Sesam bestreuen und in ca. 17 Minuten fertig backen. </p>
<p><a href="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-3-2.jpg"><img class="alignright size-full wp-image-9016" src="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-3-2.jpg" alt="Buns für Burger - Rezept von herzelieb" width="600" height="900" srcset="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-3-2.jpg 600w, https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-3-2-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>&nbsp;</p>
<h3>Die Patties</h3>
<h4>Zutaten für die Patties (pro Burger)</h4>
<ul>
<li class="p-ingredient">160 &#8211;  180 Gramm Rinderhackfleisch</li>
<li class="p-ingredient">1 Teelöffel Salz</li>
<li class="p-ingredient">1/2 Teelöffel Pfeffer</li>
<li class="p-ingredient">1 Teelöffel Paprika de la Vera</li>
<li class="p-ingredient">Cheddar</li>
</ul>
<h5>Zubereitung der Patties</h5>
<p>Der Pattie braucht keine besondere Aufmerksamkeit! Das Fleisch locker zu einer Kugel formen und dann gleichmäßig flach drücken. Nicht zu fest pressen, dann wird der Pattie zu kompakt. </p>
<p>Das Salz mit dem Pfeffer und dem Paprika de la Vera zu einer Würzmischung zusammenrühren.</p>
<p> Die Patties auf den Grill legen und zuerst die eine Seite grillen. Anschließend den Pattie umdrehen, die Oberseite Salzen und Pfeffern und ein Stück Käse darauf legen. Nur noch kurz gar ziehen lassen und dann auf den vorbereiteten Burger legen. </p>
<h3>Fertigstellen der Burger</h3>
<h4><a href="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-9.jpg" target="_blank"><img class="alignright wp-image-9017" src="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-9.jpg" alt="Rezept für einen Burger und Buns von herzelieb" width="400" height="600" srcset="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-9.jpg 600w, https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-9-200x300.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /></a><a href="https://herzelieb.de/wp-content/uploads/2017/02/burger-buns-rezept-backen-herzelieb-4-1.jpg" target="_blank"><br />
 </a>Zutaten für das Finish</h4>
<ul>
<li class="p-ingredient">4 rote Zwiebeln</li>
<li class="p-ingredient">1 Gurke </li>
<li class="p-ingredient">4 &#8211; 5 Tomaten</li>
<li class="p-ingredient">einige Salatblätter</li>
<li class="p-ingredient">selbstgemachte Mayonnaise </li>
</ul>
<h4>Den Burger zusammensetzen</h4>
<p>Die Zwiebeln in Ringe und die Gurke und die Tomaten in Scheiben schneiden. Im nächsten Schritt die Buns aufschneiden und kurz aufbacken.</p>
<p>Zuerst ein Salatblatt auf die untere Hälfte legen, etwas Mayonnaise darauf streichen und den Pattie auflegen. Etwas Mayonnaise direkt auf den Pattie geben &#8211; dann die Zwiebelringe, Gurken- und Tomatenscheiben auflegen und zum Schluss das Oberteil des Buns aufsetzen.</p>
<p> Den Teller mit reichlich Chips ausstatten und den Burger in die Mitte setzen. Guten Appetit, der Winterburger ist fertig!</p>
<p> Was braucht ihr für einen gelungenen Grillabend &#8211; gibt es bei euch Burger oder habt ihr ganz andere Vorlieben? Ich bin gespannt, was ihr berichtet!</p>
<p> Alles Liebe <br />
 miho</p>
<div class="shariff shariff-main shariff-align-center shariff-widget-align-center" style="display:none" data-services="pinterest%7Cfacebook%7Caddthis%7Ctwitter%7Cxing%7Clinkedin%7Cpocket" data-url="https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" data-timestamp="1487496529" data-backendurl="https://herzelieb.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&media=https%3A%2F%2Fherzelieb.de%2Fwp-content%2Fuploads%2F2017%2F02%2Fburger-buns-rezept-backen-herzelieb.jpg&description=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button addthis" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" title="Share on AddThis" aria-label="Share on AddThis" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#f8694d; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger%20https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&text=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger&via=herzelieb" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&title=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pocket" style="background-color:#444"><a href="https://getpocket.com/edit?url=https%3A%2F%2Fherzelieb.de%2Fburger-bun-rezept-backen%2F&title=Wintergrillen+mit+Lay%60s+Chips+%E2%80%93+Rezept+f%C3%BCr+einen+Burger" title="Save to Pocket" aria-label="Save to Pocket" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#ff0000; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 28"><path d="M24.5 2q1 0 1.7 0.7t0.7 1.7v8.1q0 2.8-1.1 5.3t-2.9 4.3-4.3 2.9-5.2 1.1q-2.7 0-5.2-1.1t-4.3-2.9-2.9-4.3-1.1-5.2v-8.1q0-1 0.7-1.7t1.7-0.7h22zM13.5 18.6q0.7 0 1.3-0.5l6.3-6.1q0.6-0.5 0.6-1.3 0-0.8-0.5-1.3t-1.3-0.5q-0.7 0-1.3 0.5l-5 4.8-5-4.8q-0.5-0.5-1.3-0.5-0.8 0-1.3 0.5t-0.5 1.3q0 0.8 0.6 1.3l6.3 6.1q0.5 0.5 1.3 0.5z"/></svg></span><span class="shariff-text">pocket</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="More information about these buttons." aria-label="More information about these buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><p id="authorsure-last-updated" class="updated center" itemscope="itemscope" itemtype="http://schema.org/WebPage" itemid="https://herzelieb.de/burger-bun-rezept-backen/">Last updated by <span style="float:none" class="author vcard"><span class="fn"><a rel="author" href="https://herzelieb.de/author/michaela/" class="authorsure-author-link">Michaela Hoechst-Lühr</a></span></span> at <time itemprop="dateModified" datetime="2017-02-19T09:28:49+00:00">19. Februar 2017</time>.</p><div class='yarpp-related'>
<h3>Ähnliche Beiträge</h3><ol>
<li><a href="https://herzelieb.de/brottaschen-mit-nur-4-zutaten-ruckzuck-fertig/" rel="bookmark" title="Brottaschen &#8211; mit nur 4 Zutaten ruckzuck fertig">Brottaschen &#8211; mit nur 4 Zutaten ruckzuck fertig </a></li>
<li><a href="https://herzelieb.de/selbstgemachte-knaeckebrot-chips-knuspriges-knabberglueck/" rel="bookmark" title="Selbstgemachte Knäckebrot-Chips, knuspriges Knabberglück!">Selbstgemachte Knäckebrot-Chips, knuspriges Knabberglück! </a></li>
<li><a href="https://herzelieb.de/kartoffelscones-kaese-rezept-scones/" rel="bookmark" title="Kartoffelscones mit Käse">Kartoffelscones mit Käse </a></li>
<li><a href="https://herzelieb.de/zucchini-rezept-franzbroetchen-beilage-snack/" rel="bookmark" title="Zucchini Franzbrötchen, perfekt zum Grillen!">Zucchini Franzbrötchen, perfekt zum Grillen! </a></li>
</ol>
</div>
	
			</div><!-- end .entry-content -->

	<div class="single-posts-meta">

		
							<div class="author-info">
					<img alt='' src='https://secure.gravatar.com/avatar/922301988dc60a13ce6190f020972fd1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/922301988dc60a13ce6190f020972fd1?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<div class="author-description">
						<h3>Veröffentlicht von <a href='https://herzelieb.de/author/michaela/' title='Michaela Hoechst-Lühr' rel='me'>Michaela Hoechst-Lühr</a></h3>
						<p>Seit Februar 2013 schreibe ich meinen Foodblog herzelieb. Herzhafte Gerichte und süße Leckereien sind hier zu finden. Es lohnt sich also vorbeizuschauen. 

Foodblogger | Foodblog | Imkerin | Heilpraktikerin | Ernährungsberaterin</p>
					</div><!-- end .author-description -->			
				</div><!-- end .author-info -->

			
		
			<ul>
				<li class="cats"><span>Kategorie:</span> <a href="https://herzelieb.de/category/backen/" rel="category tag">Backen</a> <a href="https://herzelieb.de/category/fleisch/" rel="category tag">Fleisch</a> <a href="https://herzelieb.de/category/grillen/" rel="category tag">Grillen</a> <a href="https://herzelieb.de/category/werbung/" rel="category tag">Werbung</a></li>
					
				<li class="tags"><span>Schlagwort:</span> <a href="https://herzelieb.de/tag/backen-2/" rel="tag">Backen</a> <a href="https://herzelieb.de/tag/bun/" rel="tag">Bun</a> <a href="https://herzelieb.de/tag/burger/" rel="tag">Burger</a> <a href="https://herzelieb.de/tag/rezept/" rel="tag">Rezept</a></li>
				
				
			</ul>
	</div><!-- end .single-posts-meta -->

</article><!-- end .post-8920 -->
			
	<div id="comments">
		
	
	
		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/burger-bun-rezept-backen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://herzelieb.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-note">Pflichtfelder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Nachricht <span class="required">*</span></label><br/><textarea  id="6893ada2fa"  name="a1e058b315"   rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2df63e804141a64fe7da883bb262d153" );document.getElementById("6893ada2fa").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='8920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- end #comments -->
		
		<nav id="nav-single" class="clearfix">
			<div class="nav-next"></div>
			<div class="nav-previous"><a href="https://herzelieb.de/croissant-auflauf-happy-birthday-bofrost/" rel="prev">&laquo; Vorheriger Artikel</a></div>
		</nav><!-- #nav-below -->

	</div><!--end #content-->


	<div id="sidebar">

		<nav id="main-nav">
							<h3>Menü</h3>
							<div class="menu-menue-container"><ul id="menu-menue" class="menu"><li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="https://herzelieb.de/kooperationen/">Kooperationen</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4948"><a href="https://herzelieb.de/lieblingsblogs/">Top Foodblogs und mehr</a></li>
<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-easyindex menu-item-5170"><a href="https://herzelieb.de/indexes/index/">Rezeptübersicht</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://herzelieb.de/whatsapp-newsletter-rezepte-handy/">Whatsapp Newsletter – Rezepte aufs Handy</a></li>
</ul></div>		</nav><!-- end #main-nav -->

					<div class="widget-area">
				<aside id="text-12" class="widget widget_text"><h3 class="widget-title">Der exklusive WhatsApp Newsletter von herzelieb</h3>			<div class="textwidget"><a href="https://herzelieb.de/whatsapp-newsletter-rezepte-handy/amp" target="_blank"><img src="https://herzelieb.de/wp-content/uploads/2016/11/Abonniere-1.png" ALT=“ “ /></a>
</div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Werbung</h3>			<div class="textwidget"><p><a href="https://www.unold.de/unold" target="_blank"><img src="https://herzelieb.de/wp-content/uploads/2016/06/unold-Banner_125x125_RZ.jpg" border="0" width="125" height="125" ALT=“ “ /></a></p>
</div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Du suchst ein Rezept oder eine Zutat?</h3>	<form method="get" class="searchform" action="https://herzelieb.de">
			<input type="text" class="field s" name="s" placeholder="Suche..." />
			<input type="submit" class="searchsubmit" name="submit" value="Senden" />
	</form></aside><aside id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="widget-title">Follow us</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://facebook.com/herzelieb" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/herzelieb" target="_blank">
                                                                                                <span class="socicon socicon-twitter"
                              style="background-color:rgb(85, 172, 238); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://instagram.com/herzelieb" target="_blank">
                                                                                                <span class="socicon socicon-instagram"
                              style="background-color:rgb(225, 48, 108); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://pinterest.com/herzeliebblog" target="_blank">
                                                                                                <span class="socicon socicon-pinterest"
                              style="background-color:rgb(201, 38, 25); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://flipboard.com/@herzelieb/rezepte-von-herzelieb---der-foodblog-aus-dem-norden-euii1pday" target="_blank">
                                                                                                <span class="socicon socicon-foursquare"
                              style="background-color:#5a5a59; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        </aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Pinterest</h3>			<div class="textwidget"><a data-pin-do="embedBoard" data-pin-lang="de" data-pin-board-width="400" data-pin-scale-height="240" data-pin-scale-width="80" href="https://de.pinterest.com/herzeliebblog/food-rezepte-und-foodfotos-von-herzelieb/"></a></div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Blog via E-Mail abonnieren</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://herzelieb.de/burger-bun-rezept-backen/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://herzelieb.de/burger-bun-rezept-backen/">Wintergrillen mit Lay`s Chips &#8211; Rezept für einen Burger</a>
						</li>
					<li>
				<a href="https://herzelieb.de/croissant-auflauf-happy-birthday-bofrost/">Croissant-Auflauf &#8211; Happy Birthday bofrost*</a>
						</li>
					<li>
				<a href="https://herzelieb.de/rezept-rosenkohl-birnen-salat/">Warmer Rosenkohl-Birnen-Salat</a>
						</li>
					<li>
				<a href="https://herzelieb.de/marzipan-whoopie-pies-zum-verlieben-rezept/">Marzipan Whoopie Pies zum Verlieben &#8211; Rezept</a>
						</li>
					<li>
				<a href="https://herzelieb.de/koenigsberger-klopse-rezept-kochen/">Königsberger Klopse &#8211; eine Kindheitserinnerung</a>
						</li>
					<li>
				<a href="https://herzelieb.de/bienenstich-muffins-rezept-backen/">Rezept für leckere Bienenstich-Muffins</a>
						</li>
					<li>
				<a href="https://herzelieb.de/rezept-deftige-beste-gulaschsuppe-mutti/">Rezept für deftige Gulaschsuppe wie von Mutti</a>
						</li>
					<li>
				<a href="https://herzelieb.de/bananen-caramel-dessert-rezept-fuer-gluecksgefuehle/">Bananen-Caramel-Dessert &#8211; Rezept für Glücksgefühle</a>
						</li>
					<li>
				<a href="https://herzelieb.de/rosenkohl-tarte-mit-feta-und-rosmarin/">Rosenkohl-Tarte mit Feta und Rosmarin</a>
						</li>
					<li>
				<a href="https://herzelieb.de/kartoffelbroetchen-vollkorn-rezept-backen/">Rezept für Kartoffelbrötchen &#8211; Frühstücksglück</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		
	</div><!-- end #sidebar --> 
	</div><!-- end #container -->
		
	<footer id="footer">

	

	<div id="footer-widgets-wrap">
		<div id="footer-widget-area">

		
					<div class="widget-area-footer-2">
				<aside id="text-9" class="widget widget_text">			<div class="textwidget"><a title="Follow herzelieb.de on Bloglovin" href="https://www.bloglovin.com/en/blog/11761957"><img alt="Follow on Bloglovin" src="https://www.bloglovin.com/widget/bilder/en/lank.gif?id=11761957" border="0" width="160" height="100" ></a>

<center><div style="width: 180px !important; height: 180px !important;">
    <div style="display: block;">
        <a href="https://blogstars.stylebook.de" class="BoomadsButtonLink61" target="_blank">
            <img src="https://widget.boomads.com/images/stylebook-white-badge-180.png" alt="Stylebook BlogStars" />
        </a>
    </div></div><script type="text/javascript">
boomads_widget_client = "6a85c600d3c64764abb193759c1826cb";
boomads_widget_id = "61";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "https://blogstars.stylebook.de?wtmc=blogstars/rsswidget";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></center>

<div id="MjEzMDE2MzE="><a href="https://activate.bloglovin.com/profile/21301631"><img src="https://activate.bloglovin.com/common/images/badge1.png" width="200" height="92"/></a></div></div>
		</aside>			</div><!-- end .widget-area-footer-2 -->
				
					<div class="widget-area-footer-3">
				<aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste -->
<a href="https://www.topblogs.de/"><img border="0"  width="80" height="15" src="https://www.topblogs.de/tracker.php?do=in&id=24486" alt="TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste" /></a>
<!-- /TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste -->


<br />


<center>

<a href="https://www.bloggerei.de/rubrik_24_Gourmetblogs" title="Blog-Verzeichnis"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</center>

<br />


<center>
<a href="https://www.koestlichundkonsorten.de/" target="_blank" title="Köstlich & Konsorten"><img alt="Köstlich & Konsorten" height="128" src="https://lh4.googleusercontent.com/-feS66Xxd-ko/Ui4xFYAgV3I/AAAAAAABbOM/pxlX3hkfW7U/s130/rosa2.jpg" width="130" /></a>
</center>
<br />


</div>
		</aside>			</div><!-- end .widget-area-footer-3 -->
		
		</div><!-- end #footer-widget-area -->
	</div><!-- end #footer-widgets-wrap -->
		<div id="site-generator" class="clearfix">
			<a href="#header" class="top">&#8593; Nach oben &#8593;</a>
			
							<div class="widget-area-footer-sociallinks">
					<aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-414"><a href="https://herzelieb.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-178"><a href="https://herzelieb.de/impressum/">Impressum</a></li>
<li class="page_item page-item-2364"><a href="https://herzelieb.de/kooperationen/">Kooperationen</a></li>
<li class="page_item page-item-515"><a href="https://herzelieb.de/navigation/">Rezeptübersicht</a></li>
<li class="page_item page-item-2"><a href="https://herzelieb.de/lieblingsblogs/">Top Foodblogs und mehr</a></li>
<li class="page_item page-item-203"><a href="https://herzelieb.de/ueber-mich/">Über mich</a></li>
<li class="page_item page-item-6679"><a href="https://herzelieb.de/was-ist-eigentlich-liebe-in-der-zutatenliste-der-rezepte/">Was ist eigentlich Liebe in der Zutatenliste der Rezepte?</a></li>
<li class="page_item page-item-8217"><a href="https://herzelieb.de/whatsapp-newsletter-rezepte-handy/">Whatsapp Newsletter &#8211; Rezepte aufs Handy</a></li>
		</ul>
		</aside>				</div><!-- end .widget-area-footer-sociallinks -->
			
			
			<ul class="credit">
				<li>&copy; 2017 herzelieb</li>
			 
				<li><span class="slash"> //</span> Theme: Pohutukawa von <a href="http://www.elmastudio.de/wordpress-themes/">Elmastudio</a></li>
							</ul>

					</div><!-- end #site-generator -->

	</footer><!-- end #footer -->
</div><!-- end #wrap -->


  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" style="display: none;" onload="window.wpac_domains=['aGVyemVsaWViLmRl','aGVyemVsaWViLmNvbQ==',];var wpac_hasMatches=false;var wpac_loc=btoa(window.location.host.replace('www.',''));var wpac_domains=window.wpac_domains;for(var i in wpac_domains){if(wpac_domains[i]==wpac_loc){wpac_hasMatches=true;}}if(wpac_hasMatches==false){var wpac_newlocation=window.location.href.replace(window.location.host,atob(wpac_domains[0]));document.body.innerHTML=atob('PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogMTZweDtjb2xvcjogcmVkO2ZvbnQtd2VpZ2h0OiBib2xkOyI+RGllc2UgU2VpdGUgd3VyZGUgdW5yZWNodG0mYXVtbDsmc3psaWc7aWcgZ2VrbG9udC4gRGllIGVjaHRlIFNlaXRlIGZpbmRlbiBTaWUgdW50ZXIg')+wpac_newlocation+atob('LiBXZWl0ZXJlIEluZm9ybWF0aW9uIHp1IGRpZXNlbSBpbGxlZ2FsZW4gVm9yZ2VoZW4gZmluZGVuIFNpZSBiZWlzcGllbHN3ZWlzZSBoaWVyOiA8YSBocmVmPSJodHRwOi8vbmllZGJsb2cuZGUvYmxvZy1rb3BpZXJ0LW5hbWUtZ2VrbGF1dC8iIHJlbD0ibm9mb2xsb3ciIHRhcmdldD0iX2JsYW5rIj5uaWVkYmxvZy5kZTwvYT48L3NwYW4+');window.location=wpac_newlocation;}" /><link rel='stylesheet' id='shariffcss-css'  href='https://herzelieb.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://herzelieb.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-height='28' data-pin-shape='rectangle' data-pin-color='red' data-pin-lang='eng'></script>
<script type='text/javascript' src='https://herzelieb.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://herzelieb.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://herzelieb.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/herzelieb.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://herzelieb.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='https://herzelieb.de/wp-content/themes/pohutukawa/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://herzelieb.de/wp-content/themes/pohutukawa/js/jquery.placeholder.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://herzelieb.de/wp-content/themes/pohutukawa/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://herzelieb.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://herzelieb.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'64011173',post:'8920',tz:'1',srv:'herzelieb.de'} ]);
	_stq.push([ 'clickTrackerInit', '64011173', '8920' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd1c1c;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div></body>
</html>