<!DOCTYPE html> <!--[if lte IE 8]><html class="ie" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head ><link rel="stylesheet" type="text/css" href="https://herzelieb.de/wp-content/cache/minify/688e1.css" media="all" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2645624145331106",enable_page_level_ads:true});</script> <meta name="page-topic" content="blog,foodblog,onlinemagazin,dienstleistung,gesellschaft,ernährung,kooperationen,werbung,pr"><meta name="Author" content="Michaela Hoechst-Lühr" /><meta name="p:domain_verify" content="042205b2cd748d07d7ec1f566ccb57f6"/><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta property="og:site_name" content="herzelieb" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://herzelieb.de/xmlrpc.php" /><link rel="shortcut icon" type="image/ico" href="https://herzelieb.de/wp-content/uploads/2016/05/favicon.ico" /><!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><title>Erbsen Nuggets - grünes Gemüse in Bestform! - herzelieb</title><meta name="description" content="Rezept für Erbsen Nuggets - es wird bunt auf dem Teller! Diese kleinen Dingerchen schmecken fantastisch mit einem cremigen, weißen Dip!"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Erbsen Nuggets - grünes Gemüse in Bestform! - herzelieb" /><meta property="og:description" content="Rezept für Erbsen Nuggets - es wird bunt auf dem Teller! Diese kleinen Dingerchen schmecken fantastisch mit einem cremigen, weißen Dip!" /><meta property="og:url" content="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/" /><meta property="og:site_name" content="herzelieb" /><meta property="article:publisher" content="https://www.facebook.com/Herzelieb/" /><meta property="article:author" content="https://facebook.com/herzelieb" /><meta property="article:tag" content="Basilikum" /><meta property="article:tag" content="einfach" /><meta property="article:tag" content="Erbsen" /><meta property="article:tag" content="Fingerfood" /><meta property="article:tag" content="Grillen" /><meta property="article:tag" content="Meerrettich" /><meta property="article:tag" content="Parmesan" /><meta property="article:tag" content="Rezept" /><meta property="article:section" content="Fingerfood" /><meta property="article:published_time" content="2017-05-17T07:20:00+02:00" /><meta property="article:modified_time" content="2017-05-16T23:13:02+02:00" /><meta property="og:updated_time" content="2017-05-16T23:13:02+02:00" /><meta property="fb:admins" content="1250373891649279" /><meta property="og:image" content="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-2.jpg" /><meta property="og:image" content="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-13.jpg" /><meta property="og:image" content="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-4.jpg" /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Feed" href="https://herzelieb.de/feed/" /><link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Kommentar-Feed" href="https://herzelieb.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="herzelieb &raquo; Erbsen Nuggets &#8211; grünes Gemüse in Bestform! Kommentar-Feed" href="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/herzelieb.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=29fb0f608f5832f3c78b443984c9ce97"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A700&#038;ver=29fb0f608f5832f3c78b443984c9ce97' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://herzelieb.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://herzelieb.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://herzelieb.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p4kAeh-2uu' /><link rel="alternate" type="application/json+oembed" href="https://herzelieb.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" /><link rel="alternate" type="text/xml+oembed" href="https://herzelieb.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&#038;format=xml" /><meta property="og:title" content="Erbsen Nuggets &#8211; grünes Gemüse in Bestform!" /><meta property="og:type" content="blog" /><meta property="og:url" content="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/" /><meta property="og:site_name" content="Der Foodblog aus dem hohen Norden - Rezepte mit Herz" /><meta property="og:description" content="" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="herzelieb" /><meta property="twitter:description" content="" /><meta property="twitter:title" content="Erbsen Nuggets &#8211; grünes Gemüse in Bestform!" /><link rel="author" href="https://plus.google.com/102081772844274065149/?rel=author"><link rel="publisher" href="https://plus.google.com/u/0/b/102725666795588697628/?rel=publisher"><meta name="verification" content="b43bc377127b68a4fc756035394afdcc" /><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//herzelieb.de/?wordfence_logHuman=1&hid=9BB665BC5468A21E4C4E0912A6A29AA2');/*]]>*/</script><meta name="google-site-verification" content="NFQCGtrODCcg8GTaSviYJmYfLZ4fEzb9aSAbFzsJntk" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type="text/css">a,
#content h2.entry-title a:hover,
#branding .optional-nav ul a:hover,
#footer .widget_tag_cloud a,
.widget_recent_entries ul li a:hover,
.widget_recent_comments ul li a:hover,
.widget_twitter ul li a:hover,
#footer .flickr_badge_wrapper .flickr-bottom a,
#footer .widget_links ul li a:hover,
#footer .widget_pages ul li a:hover,
#footer .widget_categories ul li a:hover,
#footer .widget_nav_menu ul li a:hover,
#footer .widget_meta ul li a:hover,
#footer .widget_archive ul li a:hover,
.bwp-rc-widget li.sidebar-comment a:hover{color:#Ac282b}#header .mobile-nav a.menu-btn,
#main-nav ul li a:hover,
.widget_links ul li a:hover,
.widget_pages ul li a:hover,
.widget_categories ul li a:hover,
.widget_nav_menu ul li a:hover,
.widget_meta ul li a:hover,
.widget_archive ul li a:hover,
input#submit,
input.wpcf7-submit,
.jetpack_subscription_widget form#subscribe-blog input[type="submit"],
#content .wp-pagenavi a.page,
#content .wp-pagenavi a.nextpostslink,
#content .wp-pagenavi a.previouspostslink,
#content .wp-pagenavi a.first,
#content .wp-pagenavi a.last,
#content .wp-pagenavi span.current,
.flickr_badge_wrapper a img:hover{background:#Ac282b}a.more-link{background:#Ac282b url(https://herzelieb.de/wp-content/themes/pohutukawa/images/arrow-right.png) 0 0 no-repeat}</style><style type="text/css">#content .format-quote blockquote, #content .single-posts-meta ul li span, #content .page-header h1.page-title, #main-nav h3, .widget h3.widget-title, .widget_get_recent_comments h1.widget-title{color:#ac282b}</style><style type="text/css">#footer-widgets-wrap,#footer-widget-area{background:#fff}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style><link rel="amphtml" href="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/amp/" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2d0c10019dd6aba169d525ea5782ead5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-39997277-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> </head><body class="post-template-default single single-post postid-9578 single-format-standard custom-background two-column content-sidebar"><div id="wrap"> <header id="header"><div id="branding"> <hgroup id="site-title"> <a href="https://herzelieb.de/" class="logo"><img src="https://herzelieb.de/wp-content/uploads/2015/11/herzelieb_variante_3_blog_500x205px1.jpg" alt="herzelieb" title="herzelieb" /></a> </hgroup></div><div class="mobile-nav"> <a href="#main-nav" class="menu-btn">Menü</a><div class="search"><form method="get" class="searchform" action="https://herzelieb.de"> <input type="text" class="field s" name="s" placeholder="Suche..." /> <input type="submit" class="searchsubmit" name="submit" value="Senden" /></form></div></div> </header><div id="container" class="clearfix"><div id="content"> <article id="post-9578" class="h-recipe post-9578 post type-post status-publish format-standard hentry category-fingerfood tag-basilikum tag-einfach tag-erbsen tag-fingerfood tag-grillen tag-meerrettich tag-parmesan tag-rezept"><header class="entry-header"><h1 class="entry-title">Erbsen Nuggets &#8211; grünes Gemüse in Bestform!</h1> </header><footer class="entry-meta"><ul><li class="post-date"><a href="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/">17. Mai 2017</a></li><li class="post-author">von				<a href="https://herzelieb.de/author/michaela/" title="Alle Artikel von Michaela Hoechst-Lühr">Michaela Hoechst-Lühr</a></li><li class="post-comments"><a href="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/#respond" class="comments-link" >0 Kommentare</a></li><li class="post-edit"></li></ul> </footer><div class="entry-content"><div class="shariff shariff-main shariff-align-center shariff-widget-align-center" style="display:none" data-services="pinterest%7Cfacebook%7Caddthis%7Ctwitter%7Cxing%7Clinkedin%7Cpocket" data-url="https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" data-timestamp="1494976382" data-backendurl="https://herzelieb.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&media=https%3A%2F%2Fherzelieb.de%2Fwp-content%2Fuploads%2F2017%2F05%2Ferbsen-nuggets-rezept-herzelieb-2.jpg&description=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button addthis" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" title="Share on AddThis" aria-label="Share on AddThis" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#f8694d; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21%20https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&text=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21&via=herzelieb" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&title=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pocket" style="background-color:#444"><a href="https://getpocket.com/edit?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&title=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21" title="Save to Pocket" aria-label="Save to Pocket" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#ff0000; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 28"><path d="M24.5 2q1 0 1.7 0.7t0.7 1.7v8.1q0 2.8-1.1 5.3t-2.9 4.3-4.3 2.9-5.2 1.1q-2.7 0-5.2-1.1t-4.3-2.9-2.9-4.3-1.1-5.2v-8.1q0-1 0.7-1.7t1.7-0.7h22zM13.5 18.6q0.7 0 1.3-0.5l6.3-6.1q0.6-0.5 0.6-1.3 0-0.8-0.5-1.3t-1.3-0.5q-0.7 0-1.3 0.5l-5 4.8-5-4.8q-0.5-0.5-1.3-0.5-0.8 0-1.3 0.5t-0.5 1.3q0 0.8 0.6 1.3l6.3 6.1q0.5 0.5 1.3 0.5z"/></svg></span><span class="shariff-text">pocket</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="More information about these buttons." aria-label="More information about these buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><input type="hidden" class="frizzly"><p><small><em>Das Rezept für die Erbsen Nuggets ist in Kooperation mit <a href="http://www.kahla-porzellanshop.de?utm_source=blogger_kahla&amp;utm_campaign=blogger_kahla" target="_blank" rel="nofollow">Kahla</a> entstanden. Der Artikel enthält Werbung!</em></small></p><p>Dieses Rezept für Erbsen Nuggets ist eine Liebeserklärung an die kleinen grünen Kugeln! Schon als Kind habe ich sie heiß und innig geliebt und direkt vom Strauch gegessen. Auch heute noch liebe ich es, die Schoten direkt am Busch aufzuknacken und die zarten Erbsen gleich zu vernaschen. Geht euch das auch so?</p><p><a href="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-2.jpg"><img class="aligncenter size-full wp-image-9617" src="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-2.jpg" alt="Erbsen Nuggets! Rezept für ein Fingerfood, dass man auch zum Grillen essen kann. " width="600" height="900" srcset="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-2.jpg 600w, https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-2-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" data-frizzly-image-share-pinterest="http://pinterest.com/pin/create/bookmarklet/?is_video=false&amp;url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&amp;media=https%3A%2F%2Fherzelieb.de%2Fwp-content%2Fuploads%2F2017%2F05%2Ferbsen-nuggets-rezept-herzelieb-2.jpg&amp;description=Erbsen%20Nuggets!%20Rezept%20f%C3%BCr%20ein%20Fingerfood%2C%20dass%20man%20auch%20zum%20Grillen%20essen%20kann.%20" data-frizzly-image-share-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" data-frizzly-image-share-twitter="https://twitter.com/share?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&amp;text=Erbsen%20Nuggets%20%26%238211%3B%20gr%C3%BCnes%20Gem%C3%BCse%20in%20Bestform!&amp;via=herzelieb" data-frizzly-image-share-email="mailto:?subject=%5BShared%20Post%5D%20Erbsen%20Nuggets%20%26%238211%3B%20gr%C3%BCnes%20Gem%C3%BCse%20in%20Bestform!&amp;body=You%20may%20be%20interested%20in%20the%20following%20post%3A%0A%0Ahttps%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F"data-frizzly-image-post-id="9578" /></a></p><p>Wer hier schon länger mitliest, der weiß, dass ich ein absoluter Fingerfood Fan bin! Noch schöner wird es, wenn sich meine Liebe zum Grillen und für kleine Snacks aus der Hand kombinieren lasse. Damit ich diese kleinen Dinger auch auf den Grill legen kann, forme ich kleine Frikadellen. Noch dazu gare ich sie in einer Schale.<span id="more-9578"></span></p><h3>Das Trottel-Gen</h3><p>Kann Tollpatschigkeit und Schusseligkeit eigentlich vererbt werden? Ich kann euch aus Erfahrung sagen, dass da was dran ist. In unserer Familie gibt es außergewöhnlich viele Schussel und ich bin die Königin der blauen Flecken, der Verbrennungen, des verlegten Schlüssels und des zerschlagenen Geschirrs! Während ich sonst außerordentlich gut organisiert bin, ein Gedächtnis wie ein Elefant und noch niemals einen Autounfall verursacht habe, laufe ich gerne mit Schmackes gegen Möbel.  </p><p>Kennt ihr alle 289 Methoden zu stolpern? Fragt mich, falls euch noch nicht alle bekannt sind. Ich verbrenne mich beim Backen, Braten und Trinken. Man sagt mir  nach, ich kann Getränke in Perfektion verschütten! Dank meiner Schusseligkeit verfügen wir allerdings stets über das neueste Geschirr! Ich bin da mittlerweile sehr entspannt. Die Uni Bonn hat in einer Studie 2014 nämlich tatsächlich nachgewiesen,<a href="https://www.uni-bonn.de/neues/063-2014" target="_blank"> dass Tollpatschigkeit einen genetischen Grund haben kann!</a> Es gibt das Schusseligkeits-Gen also wirklich! <a href="https://www.uni-bonn.de/neues/063-2014" target="_blank"> </a>Ich habe eine Entschuldigung! So!</p><h3>Rutschfestes Geschirr von Kahla!</h3><p>Aber was rede ich von Schusseligkeit, es gibt für alles eine Lösung. Serviert habe ich diese Nuggets in <strong>cupit to go Bechern</strong> von <a href="http://www.kahla-porzellanshop.de?utm_source=blogger_kahla&amp;utm_campaign=blogger_kahla" target="_blank" rel="nofollow">Kahla</a> mit dem <strong>Magic Grip</strong>! Jedes Familienmitglied hat eine eigene Portion bekommen!  Diese Becher halten mich zwar nicht davon ab, zu stolpern oder umzuknicken, aber sie rutschen auf dem Tablett dank des Silikonrings unter dem Becher nicht herunter. Ich bin nämlich sehr geschickt darin, die ruckartigen Bewegungen auszugleichen! Bisher rutschte das Geschirr aber immer bei dem Versuch meine Ungeschicktheit auszugleichen vom Tablett. </p><p> Die Silikonbanderole, die es übrigens in verschiedenen Farben und in weiß gibt, ist der Hit! Der Kaffee kann noch so heiß sein, an den Fingern spürt man davon nichts! Außerdem rutschen mir die Becher nicht aus der Hand, denn auch dafür bin ich Spezialistin!</p><p>Ich habe mich schon länger von Kunstoffbehältern verabschiedet. Meine <a href="http://www.kahla-porzellanshop.de/kahla-kollektionen/cupit?utm_source=blogger_cupit&amp;utm_campaign=blogger_cupit" target="_blank" rel="nofollow">cupit to go Becher aus Porzellan </a>kommen an vielen Stellen zum Einsatz. Ich serviere darin Eis, Dips, Suppe, Getränke. Die Becher dürfen in den Geschirrspüler, in die Mikrowelle und &#8211; darüber jubele ich ganz besonders &#8211; sogar bei Temperaturen von bis zu 180 Grad in den Backofen! Zur Zeit sind die zwei kleineren Becher mit 230 ml und 350 ml bei mir eingezogen. Aber ich bin mir sicher, dass ich beim nächsten Einkauf einige cupit to go Becher mit 470 ml dazu kaufen werde. Das ist die richtige Größe für meinen Morgen-Kaffee und sie passen perfekt in die dafür vorgesehene Halterung in meinem Auto!<br />  </p><h2 class="p-name">Erbsen Nuggets &#8211; Fingerfood</h2><h3><a href="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-13.jpg" target="_blank"><img class="alignright wp-image-9620" src="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-13.jpg" alt="Wer Fingerfood liebt, sollte dieses Rezept für Erbsen Nuggets von herzelieb unbedingt probieren!" width="400" height="600" srcset="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-13.jpg 600w, https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-13-200x300.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-frizzly-image-share-pinterest="http://pinterest.com/pin/create/bookmarklet/?is_video=false&amp;url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&amp;media=https%3A%2F%2Fherzelieb.de%2Fwp-content%2Fuploads%2F2017%2F05%2Ferbsen-nuggets-rezept-herzelieb-13.jpg&amp;description=Wer%20Fingerfood%20liebt%2C%20sollte%20dieses%20Rezept%20f%C3%BCr%20Erbsen%20Nuggets%20von%20herzelieb%20unbedingt%20probieren!" data-frizzly-image-share-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" data-frizzly-image-share-twitter="https://twitter.com/share?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&amp;text=Erbsen%20Nuggets%20%26%238211%3B%20gr%C3%BCnes%20Gem%C3%BCse%20in%20Bestform!&amp;via=herzelieb" data-frizzly-image-share-email="mailto:?subject=%5BShared%20Post%5D%20Erbsen%20Nuggets%20%26%238211%3B%20gr%C3%BCnes%20Gem%C3%BCse%20in%20Bestform!&amp;body=You%20may%20be%20interested%20in%20the%20following%20post%3A%0A%0Ahttps%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F"data-frizzly-image-post-id="9578" /></a>Zutaten für die Erbsen Nuggets</h3><ul><li class="p-ingredient">250 g Erbsen </li><li class="p-ingredient">2 Stangen Frühlingszwiebel</li><li class="p-ingredient">1 Bio-Zitrone</li><li>1 kleine Prise Zucker</li><li>2 Prisen <a href="https://herzelieb.de/was-ist-eigentlich-liebe-in-der-zutatenliste-der-rezepte/" target="_blank">Liebe</a></li><li>1 &#8211; 2 Teelöffel geriebener Meerrettich</li><li>1 Ei</li><li>2 Teelöffel Basilikum</li><li>1 kleine Prise Zucker</li><li>4 Esslöffel geriebener Parmesan</li><li>etwa 4 bis 5 Esslöffel Haferflocken</li><li>Salz, Pfeffer</li></ul><h3>Zubereitung der Erbsen Nuggets</h3><p>Zuerst etwa 2 Liter Wasser in einem Topf zum Kochen bringen. Die Erbsen abspülen, für etwa zwei Minuten ins kochende Wasser geben und blanchieren. Dann sofort abgießen und in Eiswasser abkühlen. So behalten sie die schöne grüne Farbe.</p><p>Nun die Frühlingszwiebel putzen und fein hacken. Etwas Schale von der Zitrone abreiben und zusammen mit ein bis zwei Spritzern Zitronensaft hinzufügen. Jetzt den Meerrettich, das Ei, die Prise Zucker und das fein gehackte Basilikum unterrühren. </p><p> Die Erbsen mit einem Kartoffelstampfer grob zerdrücken und zu den anderen Zutaten geben. Nun den geriebenen Parmesan unterheben und die Haferflocken einrühren. Ich lasse die Masse dann ca. 15 Minuten stehen, damit sich die Haferflocken gut mit der Masse verbinden kann. Anschließend rühre ich alles noch einmal durch, bevor ich die Erbsen-Masse mit Salz und Pfeffer abschmecke. </p><p>Kleine Bällchen formen, etwas flach drücken und in der Pfanne mit ein wenig Rapsöl sanft braten. Mit Creme Frâiche Dip servieren. Fertig!</p><p><a href="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-4.jpg"><img class="alignright size-full wp-image-9618" src="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-4.jpg" alt="Mit einem leckeren Dip sind diese Erbsen Nuggets einfach sensationell! " width="600" height="900" srcset="https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-4.jpg 600w, https://herzelieb.de/wp-content/uploads/2017/05/erbsen-nuggets-rezept-herzelieb-4-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" data-frizzly-image-share-pinterest="http://pinterest.com/pin/create/bookmarklet/?is_video=false&amp;url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&amp;media=https%3A%2F%2Fherzelieb.de%2Fwp-content%2Fuploads%2F2017%2F05%2Ferbsen-nuggets-rezept-herzelieb-4.jpg&amp;description=Mit%20einem%20leckeren%20Dip%20sind%20diese%20Erbsen%20Nuggets%20einfach%20sensationell!%20" data-frizzly-image-share-facebook="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" data-frizzly-image-share-twitter="https://twitter.com/share?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&amp;text=Erbsen%20Nuggets%20%26%238211%3B%20gr%C3%BCnes%20Gem%C3%BCse%20in%20Bestform!&amp;via=herzelieb" data-frizzly-image-share-email="mailto:?subject=%5BShared%20Post%5D%20Erbsen%20Nuggets%20%26%238211%3B%20gr%C3%BCnes%20Gem%C3%BCse%20in%20Bestform!&amp;body=You%20may%20be%20interested%20in%20the%20following%20post%3A%0A%0Ahttps%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F"data-frizzly-image-post-id="9578" /></a></p><h4>Tipps</h4><ul><li>Es eignen sich frische oder tiefgekühlte Erbsen für diese Erbsen Nuggets.</li><li>Die Nuggets sehr vorsichtig wenden, damit sie nicht auseinanderfallen. Sie werden fester, wenn sie auskühlen.</li><li>Ich liebe die Erbsensorte Petit Pois.</li><li>Die Erbsen Nuggets dürfen nur kurz gebraten werden, sie werden sonst grau.</li><li>Wer kein Basilkum mag, kann es durch Petersilie oder Dill ersetzen.</li><li>Wer keinen Meerrettich zur Hand hat, kann ihn durch Senf ersetzen.</li><li>Ich zerdrücke die Hälfte der Erbsen etwas feiner, aber es dürfen gerne noch Stücke zu sehen sein. </li><li>Fleischliebhaber können superfein gewürfelten Parmaschinken mit in die Masse geben.</li><li>Meine Lieblingssorte für den Gartenanbau ist die Ceresa.</li></ul><p>Es gibt übrigens noch mehr Geschirr-Serien von Kahla, die nicht Klappern und Rutschen. Ich habe mich spontan und heftig in die Serie O &#8211; The Better Place verliebt als sie auf den Markt kam. Aber davon erzähle ich euch später einmal! </p><p>Ganz viel Spaß mit den Erbsen Nuggets, guten Appetit und alles Liebe,<br /> miho</p><div class="shariff shariff-main shariff-align-center shariff-widget-align-center" style="display:none" data-services="pinterest%7Cfacebook%7Caddthis%7Ctwitter%7Cxing%7Clinkedin%7Cpocket" data-url="https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" data-timestamp="1494976382" data-backendurl="https://herzelieb.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&media=https%3A%2F%2Fherzelieb.de%2Fwp-content%2Fuploads%2F2017%2F05%2Ferbsen-nuggets-rezept-herzelieb-2.jpg&description=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button addthis" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" title="Share on AddThis" aria-label="Share on AddThis" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#f8694d; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21%20https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&text=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21&via=herzelieb" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&title=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pocket" style="background-color:#444"><a href="https://getpocket.com/edit?url=https%3A%2F%2Fherzelieb.de%2Ferbsen-nuggets-rezept-deutscher-foodblog%2F&title=Erbsen+Nuggets+%E2%80%93+gr%C3%BCnes+Gem%C3%BCse+in+Bestform%21" title="Save to Pocket" aria-label="Save to Pocket" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#ff0000; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 28"><path d="M24.5 2q1 0 1.7 0.7t0.7 1.7v8.1q0 2.8-1.1 5.3t-2.9 4.3-4.3 2.9-5.2 1.1q-2.7 0-5.2-1.1t-4.3-2.9-2.9-4.3-1.1-5.2v-8.1q0-1 0.7-1.7t1.7-0.7h22zM13.5 18.6q0.7 0 1.3-0.5l6.3-6.1q0.6-0.5 0.6-1.3 0-0.8-0.5-1.3t-1.3-0.5q-0.7 0-1.3 0.5l-5 4.8-5-4.8q-0.5-0.5-1.3-0.5-0.8 0-1.3 0.5t-0.5 1.3q0 0.8 0.6 1.3l6.3 6.1q0.5 0.5 1.3 0.5z"/></svg></span><span class="shariff-text">pocket</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#eee"><a href="http://ct.de/-2467514" title="More information about these buttons." aria-label="More information about these buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fff; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32" style="fill:#999"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div><p id="authorsure-last-updated" class="updated center" itemscope="itemscope" itemtype="http://schema.org/WebPage" itemid="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/">Last updated by <span style="float:none" class="author vcard"><span class="fn"><a rel="author" href="https://herzelieb.de/author/michaela/" class="authorsure-author-link">Michaela Hoechst-Lühr</a></span></span> at <time itemprop="dateModified" datetime="2017-05-16T23:13:02+00:00">16. Mai 2017</time>.</p><div class='yarpp-related'><h3>Ähnliche Beiträge</h3><ol><li><a href="https://herzelieb.de/wirsingkohl-nuggets-rezept-fingerfood-buffet/" rel="bookmark" title="Wirsingkohl-Nuggets &#8211; Lust auf Fingerfood?">Wirsingkohl-Nuggets &#8211; Lust auf Fingerfood? </a></li><li><a href="https://herzelieb.de/suesskartoffelchips-selbermachen-rezept/" rel="bookmark" title="Süßkartoffelchips selbermachen &#8211; Rezept und Tipps">Süßkartoffelchips selbermachen &#8211; Rezept und Tipps </a></li><li><a href="https://herzelieb.de/baerlauch-pfannkuchen-rezept-baerlauchcreme/" rel="bookmark" title="Bärlauch-Pfannkuchen mit Bärlauchcreme">Bärlauch-Pfannkuchen mit Bärlauchcreme </a></li><li><a href="https://herzelieb.de/spargel-schinken-sushi-fingerfood-rezept/" rel="bookmark" title="Spargel Schinken Sushi &#8211; Fingerfood für Spargel Fans!">Spargel Schinken Sushi &#8211; Fingerfood für Spargel Fans! </a></li></ol></div></div><div class="single-posts-meta"><div class="author-info"> <img alt='' src='https://secure.gravatar.com/avatar/922301988dc60a13ce6190f020972fd1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/922301988dc60a13ce6190f020972fd1?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><div class="author-description"><h3>Veröffentlicht von <a href='https://herzelieb.de/author/michaela/' title='Michaela Hoechst-Lühr' rel='me'>Michaela Hoechst-Lühr</a></h3><p>Seit Februar 2013 schreibe ich meinen Foodblog herzelieb. Herzhafte Gerichte und süße Leckereien sind hier zu finden. Es lohnt sich also vorbeizuschauen.Foodblogger | Foodblog | Imkerin | Heilpraktikerin | Ernährungsberaterin</p></div></div><ul><li class="cats"><span>Kategorie:</span> <a href="https://herzelieb.de/category/fingerfood/" rel="category tag">Fingerfood</a></li><li class="tags"><span>Schlagwort:</span> <a href="https://herzelieb.de/tag/basilikum/" rel="tag">Basilikum</a> <a href="https://herzelieb.de/tag/einfach/" rel="tag">einfach</a> <a href="https://herzelieb.de/tag/erbsen/" rel="tag">Erbsen</a> <a href="https://herzelieb.de/tag/fingerfood/" rel="tag">Fingerfood</a> <a href="https://herzelieb.de/tag/grillen/" rel="tag">Grillen</a> <a href="https://herzelieb.de/tag/meerrettich/" rel="tag">Meerrettich</a> <a href="https://herzelieb.de/tag/parmesan/" rel="tag">Parmesan</a> <a href="https://herzelieb.de/tag/rezept/" rel="tag">Rezept</a></li></ul></div></article><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/erbsen-nuggets-rezept-deutscher-foodblog/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://herzelieb.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-note">Pflichtfelder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Nachricht <span class="required">*</span></label><br/><textarea autocomplete="nope"  id="4c2430b2da"  name="fa4ed3cc5d"   rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute("id","96c4f7ad94ab196488be8a83df6b628b");document.getElementById("4c2430b2da").setAttribute("id","comment");</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='9578' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p></form></div></div> <nav id="nav-single" class="clearfix"><div class="nav-next"></div><div class="nav-previous"><a href="https://herzelieb.de/daenische-hefebroetchen-rezept/" rel="prev">&laquo; Vorheriger Artikel</a></div> </nav></div><div id="sidebar"><nav id="main-nav"><h3>Menü</h3><div class="menu-menue-container"><ul id="menu-menue" class="menu"><li id="menu-item-9164" class="menu-item menu-item-type-post_type menu-item-object-easyindex menu-item-9164"><a href="https://herzelieb.de/indexes/index/">Rezeptübersicht</a></li><li id="menu-item-9178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9178"><a href="https://herzelieb.de/shop/">Shop – Meine Empfehlungen</a></li><li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4948"><a href="https://herzelieb.de/lieblingsblogs/">Top Foodblogs und mehr</a></li><li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://herzelieb.de/whatsapp-newsletter-rezepte-handy/">Whatsapp Newsletter – Rezepte aufs Handy</a></li><li id="menu-item-9163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9163"><a href="https://herzelieb.de/ueber-mich/">Über mich</a></li><li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="https://herzelieb.de/kooperationen/">Kooperationen</a></li></ul></div>		</nav><div class="widget-area"> <aside id="text-12" class="widget widget_text"><h3 class="widget-title">Der exklusive WhatsApp Newsletter von herzelieb</h3><div class="textwidget"><a href="https://herzelieb.de/whatsapp-newsletter-rezepte-handy/amp" target="_blank"><img src="https://herzelieb.de/wp-content/uploads/2016/11/Abonniere-1.png" ALT=“ “ /></a></div> </aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Werbung</h3><div class="textwidget"><p><a href="https://www.unold.de/unold" target="_blank"><img src="https://herzelieb.de/wp-content/uploads/2016/06/unold-Banner_125x125_RZ.jpg" border="0" width="125" height="125" ALT=“ “ /></a></p></div> </aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Du suchst ein Rezept oder eine Zutat?</h3><form method="get" class="searchform" action="https://herzelieb.de"> <input type="text" class="field s" name="s" placeholder="Suche..." /> <input type="submit" class="searchsubmit" name="submit" value="Senden" /></form></aside><aside id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="widget-title">Follow us</h3><ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels"><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://facebook.com/herzelieb" target="_blank"> <span class="socicon socicon-facebook" style="background-color:rgb(59, 89, 152); font-size: 18px; padding:8px"></span></a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://twitter.com/herzelieb" target="_blank"> <span class="socicon socicon-twitter" style="background-color:rgb(85, 172, 238); font-size: 18px; padding:8px"></span></a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://instagram.com/herzelieb" target="_blank"> <span class="socicon socicon-instagram" style="background-color:rgb(225, 48, 108); font-size: 18px; padding:8px"></span></a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://pinterest.com/herzeliebblog" target="_blank"> <span class="socicon socicon-pinterest" style="background-color:rgb(201, 38, 25); font-size: 18px; padding:8px"></span></a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://flipboard.com/@herzelieb/rezepte-von-herzelieb---der-foodblog-aus-dem-norden-euii1pday" target="_blank"> <span class="socicon socicon-foursquare" style="background-color:#5a5a59; font-size: 18px; padding:8px"></span></a></li></ul></aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Pinterest</h3><div class="textwidget"><a data-pin-do="embedBoard" data-pin-lang="de" data-pin-board-width="400" data-pin-scale-height="240" data-pin-scale-width="80" href="https://de.pinterest.com/herzeliebblog/food-rezepte-und-foodfotos-von-herzelieb/"></a></div> </aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Blog via E-Mail abonnieren</h3><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> E-Mail-Adresse						</label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" /></p></form> <script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-2]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-2'),input=d.getElementById('subscribe-field-blog_subscription-2'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script> </aside>		<aside id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title">Neueste Beiträge</h3><ul><li> <a href="https://herzelieb.de/erbsen-nuggets-rezept-deutscher-foodblog/">Erbsen Nuggets &#8211; grünes Gemüse in Bestform!</a></li><li> <a href="https://herzelieb.de/daenische-hefebroetchen-rezept/">Dänische Hefebrötchen &#8211; Hvedeknopper</a></li><li> <a href="https://herzelieb.de/spargel-schinken-sushi-fingerfood-rezept/">Spargel Schinken Sushi &#8211; Fingerfood für Spargel Fans!</a></li><li> <a href="https://herzelieb.de/avocado-zitronen-dessert-rezept/">Avocado Zitronen Dessert</a></li><li> <a href="https://herzelieb.de/suesskartoffel-tuermchen-rezept-fingerfood/">Hochstapelei &#8211; Süßkartoffel-Türmchen mit Knoblauch und Parmesan</a></li><li> <a href="https://herzelieb.de/rhabarber-creme-curd-rezept/">Rhabarber-Creme &#8211; nicht nur auf Brot sensationell!</a></li><li> <a href="https://herzelieb.de/spargel-pesto-rezept-nudeln/">Warum ich dieses Rezept für ein Spargel-Pesto wahnsinnig liebe!</a></li><li> <a href="https://herzelieb.de/rezept-toasties-english-muffins-brot/">Wieso dieses Rezept für Toasties uns so manchen Morgen gerettet hat.</a></li><li> <a href="https://herzelieb.de/baerlauch-salz-wir-konservieren-den-fruehling/">Bärlauch-Salz &#8211; wir konservieren den Frühling</a></li><li> <a href="https://herzelieb.de/mascarpone-tarte-mit-weisser-schokolade-und-erdbeeren/">&#8222;Ich liebe rot&#8220; &#8211; Erdbeeren aus Europa und ein Rezept für eine Mascarpone-Tarte</a></li></ul> </aside></div></div></div> <footer id="footer"><div id="footer-widgets-wrap"><div id="footer-widget-area"><div class="widget-area-footer-2"> <aside id="text-9" class="widget widget_text"><div class="textwidget"><a title="Follow herzelieb.de on Bloglovin" href="https://www.bloglovin.com/en/blog/11761957"><img alt="Follow on Bloglovin" src="https://www.bloglovin.com/widget/bilder/en/lank.gif?id=11761957" border="0" width="160" height="100" ></a><center><div style="width: 180px !important; height: 180px !important;"><div style="display: block;"> <a href="https://blogstars.stylebook.de" class="BoomadsButtonLink61" target="_blank"> <img src="https://widget.boomads.com/images/stylebook-white-badge-180.png" alt="Stylebook BlogStars" /> </a></div></div><script type="text/javascript">boomads_widget_client="6a85c600d3c64764abb193759c1826cb";boomads_widget_id="61";boomads_widget_width="0";boomads_widget_height="0";boomads_widget_trackingparameter="https://blogstars.stylebook.de?wtmc=blogstars/rsswidget";</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></center><div id="MjEzMDE2MzE="><a href="https://activate.bloglovin.com/profile/21301631"><img src="https://activate.bloglovin.com/common/images/badge1.png" width="200" height="92"/></a></div></div> </aside></div><div class="widget-area-footer-3"> <aside id="text-4" class="widget widget_text"><div class="textwidget"> <a href="https://www.topblogs.de/"><img border="0"  width="80" height="15" src="https://www.topblogs.de/tracker.php?do=in&id=24486" alt="TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste" /></a><br /><center><a href="https://www.bloggerei.de/rubrik_24_Gourmetblogs" title="Blog-Verzeichnis"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></center><br /><center> <a href="https://www.koestlichundkonsorten.de/" target="_blank" title="Köstlich & Konsorten"><img alt="Köstlich & Konsorten" height="128" src="https://lh4.googleusercontent.com/-feS66Xxd-ko/Ui4xFYAgV3I/AAAAAAABbOM/pxlX3hkfW7U/s130/rosa2.jpg" width="130" /></a></center> <br /></div> </aside></div></div></div><div id="site-generator" class="clearfix"> <a href="#header" class="top">&#8593; Nach oben &#8593;</a><div class="widget-area-footer-sociallinks"> <aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Seiten</h3><ul><li class="page_item page-item-414"><a href="https://herzelieb.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li class="page_item page-item-178"><a href="https://herzelieb.de/impressum/">Impressum</a></li><li class="page_item page-item-2364"><a href="https://herzelieb.de/kooperationen/">Kooperationen</a></li><li class="page_item page-item-515"><a href="https://herzelieb.de/navigation/">Rezeptübersicht</a></li><li class="page_item page-item-9183"><a href="https://herzelieb.de/shop-backen/">Shop &#8211; Backen</a></li><li class="page_item page-item-9169"><a href="https://herzelieb.de/shop/">Shop &#8211; Meine Empfehlungen</a></li><li class="page_item page-item-2"><a href="https://herzelieb.de/lieblingsblogs/">Top Foodblogs und mehr</a></li><li class="page_item page-item-203"><a href="https://herzelieb.de/ueber-mich/">Über mich</a></li><li class="page_item page-item-6679"><a href="https://herzelieb.de/was-ist-eigentlich-liebe-in-der-zutatenliste-der-rezepte/">Was ist eigentlich Liebe in der Zutatenliste der Rezepte?</a></li><li class="page_item page-item-8217"><a href="https://herzelieb.de/whatsapp-newsletter-rezepte-handy/">Whatsapp Newsletter &#8211; Rezepte aufs Handy</a></li></ul> </aside></div><ul class="credit"><li>&copy; 2017 herzelieb</li><li><span class="slash"> //</span> Theme: Pohutukawa von <a href="http://www.elmastudio.de/wordpress-themes/">Elmastudio</a></li></ul></div></footer></div><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" style="display: none;" onload="window.wpac_domains=['aGVyemVsaWViLmRl','aGVyemVsaWViLmNvbQ==',];var wpac_hasMatches=false;var wpac_loc=btoa(window.location.host.replace('www.',''));var wpac_domains=window.wpac_domains;for(var i in wpac_domains){if(wpac_domains[i]==wpac_loc){wpac_hasMatches=true;}}if(wpac_hasMatches==false){var wpac_newlocation=window.location.href.replace(window.location.host,atob(wpac_domains[0]));document.body.innerHTML=atob('PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogMTZweDtjb2xvcjogcmVkO2ZvbnQtd2VpZ2h0OiBib2xkOyI+RGllc2UgU2VpdGUgd3VyZGUgdW5yZWNodG0mYXVtbDsmc3psaWc7aWcgZ2VrbG9udC4gRGllIGVjaHRlIFNlaXRlIGZpbmRlbiBTaWUgdW50ZXIg')+wpac_newlocation+atob('LiBXZWl0ZXJlIEluZm9ybWF0aW9uIHp1IGRpZXNlbSBpbGxlZ2FsZW4gVm9yZ2VoZW4gZmluZGVuIFNpZSBiZWlzcGllbHN3ZWlzZSBoaWVyOiA8YSBocmVmPSJodHRwOi8vbmllZGJsb2cuZGUvYmxvZy1rb3BpZXJ0LW5hbWUtZ2VrbGF1dC8iIHJlbD0ibm9mb2xsb3ciIHRhcmdldD0iX2JsYW5rIj5uaWVkYmxvZy5kZTwvYT48L3NwYW4+');window.location=wpac_newlocation;}" /> <script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-height='28' data-pin-shape='rectangle' data-pin-color='red' data-pin-lang='eng'></script> <script type="text/javascript" src="https://herzelieb.de/wp-content/cache/minify/a97c7.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/herzelieb.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":""};</script> <script type="text/javascript" src="https://herzelieb.de/wp-content/cache/minify/758b0.js"></script> <script type='text/javascript'>var frizzlySettings={"image":{"image_selector":".frizzly_container img","networks":["pinterest","facebook","twitter","email"],"show":"hover","button_size":"normal","button_shape":"round","button_position":"center","button_margin_top":0,"button_margin_left":0,"button_margin_right":0,"button_margin_bottom":0,"desktop_min_height":200,"desktop_min_width":200,"image_classes":"","image_classes_positive":false,"enabled_on":"[front],[home],[single],[page],[archive],[search],[category]","disabled_on":"","i18n":[]},"content":{"align":"left","where":"before_after","pinterest_behavior":"user","networks":["pinterest","facebook","twitter"],"button_size":"normal","button_shape":"square","enabled_on":"[front],[home],[single],[page],[archive],[search],[category]","disabled_on":",4354"},"general":{"active_image":true,"active_content":false,"twitter_handle":"herzelieb","add_handle_to_tweets":true,"pinterest_source":["image_title","image_alt","post_title"],"meta_open_graph":true,"meta_twitter":true,"meta_twitter_card_type":"summary_large_image","i18n":{"email_sharer":{"ajax_action":"frizzly_share_by_email","ajax_nonce":"3828f8f898","ajax_url":"https:\/\/herzelieb.de\/wp-admin\/admin-ajax.php","targetEmailLabel":"Send to Email Address","sourceEmailLabel":"Your Email Address","sourceNameLabel":"Your Name","button":"Send Email","unknown_error":"Unknown error. Sharing failed."}}}};</script> <script type="text/javascript" src="https://herzelieb.de/wp-content/cache/minify/1b0b0.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script> <script type="text/javascript" src="https://herzelieb.de/wp-content/cache/minify/b1771.js"></script> <script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.9',blog:'64011173',post:'9578',tz:'2',srv:'herzelieb.de'}]);_stq.push(['clickTrackerInit','64011173','9578']);</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd1c1c;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a></div></div></body></html>